Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ip Clientes Faixa: 192.168.30.XX
    Ip Radios em Bridge: 192.168.20.XX

    Como acessar esses rádios? e simples...
    E so usar na maquina que vc acessar os radios a mascara de rede 255.255.0.0
    vc tem acesso a toda rede 192.168.xx.xx

  2. Seus Bullet's estão em bridge?

    Eles tem ip fixo? Se tiver, coloca neles um gateway (o ip da routerboard, ou da interface onde está conectado o bullet).
    Depois é só fazer o redirecionamento...NAT....



  3. Citação Postado originalmente por Jaiso Ver Post
    Olá Galera do Under to tentando acessar meus bullets que estão em modo bridge com a faixa de ips 192.168.20.1 e o mk 192.168.30.1 + hotspot . não estou consequindo vi que existe um tutorial mais nao consigo compreender algumas coisas segue o link bem o que nao estou entendendo :

    TO ADDRESS = Endereço IP do seu rádio ou AP (endereço de IP da rede interna)

    Não esquecer de adicionar os IP's válidos que serão usados para os rádios na ADDRESS LIST.
    Acesse o menu IP, ADDRESS LIST

    como adicionar esses ips

    Vlw gente pela força ...
    Boa Tarde!!

    Se sua estrutura for assim...


    LINK-------SERVER_MKT+HOTSPOT----------BULLET(BRIGED)---CLIENTES

    Podera acessar direto a Rede Wireless.... com mesma faixa de ip da bullet setado na interface wireless liberando no seu mikrotik...

    /ip hotspot ip-bindingadd address=192.168.20.1/24 disabled=no type=bypassed

    Voce acessa via browser 192.168.20.1 sua bullet.....

    ou pode tentar acessar dessa forma ai...


    Considerando que seu ip da Bullet é 192.168.20.1 e está em briged junto com clientes....


    1 Passo adicionar faixa de rede


    /ip address
    add address=172.0.0.1/24 disabled=no interface=rede_interna network=172.0.0.0
    add address=192.168.20.254/24 disabled=no interface=wirelles-01 network=\192.168.20.0


    Segundo passo adicionar nat para acesso a Bullet pelo ip 172.0.0.1 saindo para 192.168.20.1


    /ip firewall nat
    add action=dst-nat chain=dstnat comment=ACESSO_BULLET_01 disabled=no dst-address=\ 172.0.0.1 dst-port=80 protocol=tcp to-addresses=192.168.20.1 to-ports=80


    3 Passo permitir acesso no HotSpot dos ip dos radios


    /ip hotspot ip-binding
    add address=192.168.20.1/24 disabled=no type=bypassed




    Depois só digitar o ip 172.0.0.1 no browser que tera acesso a bullet 192.168.20.1


    Sucesso espero ter ajudado..
    Última edição por FANTOXY; 14-11-2011 às 11:39. Razão: Digitacao

  4. Muito Obrigado a todos que mim ajudaram consegui acessar o bullet com a dica do nosso amigo FANTOXY, agora como que eu faço para acessar o bullet que esta em outra interface que nao estou conectato cenario MK+HTS ----- B1(192.168.20.1)ether1 - B2(192.168.20.2)ether2 - B3(192.168.20.3)ethe3 pois uso em 3 paineis ... RB 1100



  5. Citação Postado originalmente por Jaiso Ver Post
    Muito Obrigado a todos que mim ajudaram consegui acessar o bullet com a dica do nosso amigo FANTOXY, agora como que eu faço para acessar o bullet que esta em outra interface que nao estou conectato cenario MK+HTS ----- B1(192.168.20.1)ether1 - B2(192.168.20.2)ether2 - B3(192.168.20.3)ethe3 pois uso em 3 paineis ... RB 1100
    Nesse caso voce ja teria de mudar ip das bullet para outra faix

    Adicionar 1 passo para ether

    add address=192.168.20.254/24 disabled=no interface=ether1 network=\192.168.20.0
    add address=192.168.20.254/24 disabled=no interface=ether2 network=\192.168.20.0
    add address=192.168.20.254/24 disabled=no interface=ether3 network=\192.168.20.0

    Tenta assim.... se nao.. e fazer mesmo procedimentos com outra faixa de ip 192.168.21.0/24

    sucesso para voce.. se ajudei ajuda nos trambém...Sucesso mais uma vez






Tópicos Similares

  1. Respostas: 1
    Último Post: 12-04-2015, 18:37
  2. Como Acessar NanoLocoM2 por trás do MK ?
    Por freitascba no fórum Redes
    Respostas: 2
    Último Post: 05-02-2014, 15:44
  3. Como acessar AP por fora da rede?
    Por hostjunior no fórum Redes
    Respostas: 2
    Último Post: 12-01-2014, 21:15
  4. Como acessar Roteador em bridge por tras do MK ?
    Por freitascba no fórum Redes
    Respostas: 14
    Último Post: 19-09-2013, 11:01
  5. Como acessar AP dos clientes?
    Por anjunior no fórum Redes
    Respostas: 1
    Último Post: 07-10-2006, 07:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L