Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Poisé, to pensando em desisitr mesmo e explicar pro cara, mas o pior, é q ele é o meu mecanico, temos um certa amizade... mas vou mandar a real pra ele!

    O USB nem marca tem, tem chip RTL só, o radio é um AP router dos novos, que ja vem com a caixa ermetica e o firmware novo q eles tem!
    Esperimentei colocar mais uma palca wireless no meu MK e virar uma direcional só pra casa dele e testar, o sinal ficou mais fraco q da minha omni...

  2. Amigo, a solução dependendo da tua rede pode ser fácil e barata:
    Se sua rede for em BRIDGE até o rádio-cliente, procure um cliente seu atual que tenha uma visada boa (e seja radio no telhado dele), e coloque uma outra direcional (pode ser CPE GridStation da Aquario) ligado a uma porta lan do radio desse cliente, apontando pra casa do seu mecanico.
    Caso isso nao seja possível, sugiro seguir a dica dos amigos acima pois, melhor ter um cliente a menos e uma rede estável do que ganhar um cliente que não pagará a sua reputação e dor de cabeça!
    Boa sorte!






Tópicos Similares

  1. AP Cliente conecta mas não navega MIKROTIK
    Por Mariobs no fórum Redes
    Respostas: 2
    Último Post: 04-05-2014, 09:13
  2. Mikrotik RB-153 Como AP Não conecta
    Por davibarros no fórum Redes
    Respostas: 9
    Último Post: 14-10-2010, 07:42
  3. Conecta mas nao navega - ap-vrtual urgente
    Por mdcsp no fórum Redes
    Respostas: 3
    Último Post: 19-10-2009, 08:49
  4. Respostas: 2
    Último Post: 06-08-2008, 18:03
  5. Respostas: 6
    Último Post: 11-01-2008, 17:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L