Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Opa amigo, estive mexendo em sua configuracoes a seu convite ( sem renumeracao ), mas notei que vc tem algumas configuracoes: primeiro vc recebe sua rede por pppoe, xeguei ate a compartilhar a conexcao pelo windows xp, mas nao navegava isto antes de fazer o hotspot, uma saida resetar sua rb e reinicar toda a conviguracao, ou procurar saber da politica do seu provedor, o mesmo pode estar limitando o numero de saltos da rede impedidndo assim roteadores dentro de casa, estou a sua dispocisao e so chamar.

  2. Citação Postado originalmente por tonflatland Ver Post
    em Login desmarque a opção cookie
    em General coloque o DNS Name
    acredito que seja apenas isso!
    ok
    Abraços.
    Mano estou apenas ajudando o cara não é me provedor que está com problemas.



  3. Op´s Desculpa posti errado uashuah
    Foi mau vou corrigir agora
    vlw ae pela atenção!

    Citação Postado originalmente por Claudineibj Ver Post
    Mano estou apenas ajudando o cara não é me provedor que está com problemas.

  4. em Login desmarque a opção cookie
    em General coloque o DNS Name
    acredito que seja apenas isso!
    ok
    Abraços.

    Citação Postado originalmente por servidorMk Ver Post
    Tipo quais config? As interfarces? O hotspot? qual/quais?

    Grato!






Tópicos Similares

  1. Hotspot não aparece - help
    Por servidorMk no fórum Redes
    Respostas: 0
    Último Post: 14-08-2015, 23:38
  2. Respostas: 5
    Último Post: 16-02-2015, 09:04
  3. LInk adsl cai e pagina hotspot nao aparece
    Por miqueiasbr no fórum Redes
    Respostas: 4
    Último Post: 02-01-2010, 17:50
  4. servidor não aparece página
    Por juliocm no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-05-2007, 23:58
  5. Hotspot não acessa página de gráficos!
    Por kraddv no fórum Redes
    Respostas: 2
    Último Post: 08-05-2007, 12:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L