Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tive um problema parecido com esse chegava certa hora a qualidade do enlace ficava ruim,ccq oscilando throughput baixo.

  2. Citação Postado originalmente por MarcosAlmeida Ver Post
    Tive um problema parecido com esse chegava certa hora a qualidade do enlace ficava ruim,ccq oscilando throughput baixo.
    Como conseguiu resolver ?

    Aqui uilizo cartões R52H + RB411 para o enlace.
    Fiz um teste: Passei para Turbo, não adiantou muito.



  3. Citação Postado originalmente por Rodrigom Ver Post
    Olá farias,

    Cara, cheguei a analisar meu firewall, log e nada...

    se puder me ajudar, segue as regras de firewall nos mikrotiks no POP's:
    https://docs.google.com/document/pub...5TiGfic7y3S1MA
    só uma pergunta, voce coloca em todos os pop, dentro de sua rede? se for isso não é bom deve coloca apenas no roteador de borda.

  4. Rede está em Bridge?



  5. Coloque essas duas regras no inicio do firewall e acompanhe em LOG por favor, se der muitos logs poste parte deles aqui.

    /ip firewall filter
    add action=log chain=forward comment="LOG" dst-port=135-139,445 protocol=tcp
    add action=log chain=forward comment="LOG" dst-port=135-139,445 protocol=udp






Tópicos Similares

  1. Load Balance no Mikrotik!!!
    Por _AGM_ no fórum Redes
    Respostas: 17
    Último Post: 03-05-2006, 07:51
  2. Proxy no Mikrotik!!!
    Por _AGM_ no fórum Redes
    Respostas: 20
    Último Post: 04-02-2006, 16:14
  3. Respostas: 5
    Último Post: 31-01-2006, 15:05
  4. Respostas: 1
    Último Post: 23-10-2005, 21:57
  5. 2 link no Mikrotik
    Por fleubert no fórum Redes
    Respostas: 8
    Último Post: 13-10-2005, 19:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L