+ Responder ao Tópico



  1. #1

    Padrão Sinal Bom e navegacao Lenta

    Hoje fui instalar um kit 5.8 (nanobridge), o sinal -59 ccq 100, airmax ativado, airmax capacity 95, e o quality 89, noise -90, mas a navegacao nao tava boa, o cliente contratou a vel de 2 mb mas parecia 256 tava muito lento e perdendo muitos pacotes, o que pode ser que esta gerando esta lentidao, proximo a esse cliente tem um nanoloco m5 de um concorrente e na direcao da antena tem um transformador de energia.

    (obs olhei os canais proximos ao cliente e a transmissora e nao estao muito proximos.)

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: Sinal Bom e navegacao Lenta

    Samuel, como estão os data rates deste nano-bridge? Fica oscilando o tempo todo? Já tentou fixar as HT para evitar a modulação do data-rates? Baixou a potência no nano-bridge, pois devido a proximidade pode existir alguma saturação.



  3. #3

    Padrão Re: Sinal Bom e navegacao Lenta

    A potencia ta em 8 ds a modulacao do data-rates nao vi

  4. #4
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: Sinal Bom e navegacao Lenta

    Verifique estes parâmetros. Faça testes.

    Citação Postado originalmente por samuelrealnet Ver Post
    A potencia ta em 8 ds a modulacao do data-rates nao vi



  5. #5

    Padrão Re: Sinal Bom e navegacao Lenta

    Vou estar verificando amanha e testar novamente, ate fizemos testes com outros equipamentos mas permaneceu mesma coisa.

    Obrigado ..

  6. #6
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.928
    Posts de Blog
    1

    Padrão Re: Sinal Bom e navegacao Lenta

    estranho eu sempre falo que força não é sinal de qualidade
    mais neste caso pode ser interferencia sim ja tive problemas com transformadores devemos lembrar que o fresnel do 5.8 é mais sensivel



  7. #7

    Padrão Re:

    ACK e atualização de firmware... Quem aposta R$ 5,00 comigo?

  8. #8
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.928
    Posts de Blog
    1

    Padrão Re:

    Citação Postado originalmente por Jadir Ver Post
    ACK e atualização de firmware... Quem aposta R$ 5,00 comigo?
    ta mais pra interferencia



  9. #9
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.928
    Posts de Blog
    1

    Padrão Re:

    aposto R$100 pila que é interferencia
    faz um teste troca o canal do AP e faz um teste

  10. #10
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Sinal Bom e navegacao Lenta

    Olha cheguei tarde, ja deram as opnioes e so testar.



  11. #11

    Padrão Re:

    Vou testar hj todas as opcoes que me falarao, depois eu falo o q q deu.

  12. #12

    Padrão Re: Sinal Bom e navegacao Lenta

    Obrigado a todos fui hoje na casa do cliente andamos o telhado todo para ver se melhorava mas nao deu, dai desativei o airmax e voltamos a antena na posicao inicial (sinal 59) melhoro a navegacao, porem colocamos a antena um pouco mais para a esquerda para sair um pouco mais de perto do nanoloco dai fico otimo, navegacao perfeita e download tbm, mais uma vez agradeco a todos.



  13. #13

    Padrão Re: Sinal Bom e navegacao Lenta

    Era interferencia. Alguem perdeu R$5,00. hauhauahua

  14. #14

    Padrão Re: Sinal Bom e navegacao Lenta

    amigo nem tudo e problema de interferencia, as com o airmax desativado o sinal melhora da agua pro vinho, cada caso eum caso a se estudar.

    para o amigo que falou que era interferencia.



  15. #15

    Padrão Re: Sinal Bom e navegacao Lenta

    Obrigado a todos fui hoje na casa do cliente andamos o telhado todo para ver se melhorava mas nao deu, dai desativei o airmax e voltamos a antena na posicao inicial (sinal 59) melhoro a navegacao, """porem colocamos a antena um pouco mais para a esquerda para sair um pouco mais de perto do nanoloco dai fico otimo"""", navegacao perfeita e download tbm, mais uma vez agradeco a todos.
    So com arimax nao resolveu, no caso dele era até de se testar novamente na nova posição mais afastado do nano com arimax ativado, para tirar a duvida.

  16. #16

    Padrão Re: Sinal Bom e navegacao Lenta

    Uma coisa que eu noto tbm e que qualquer coisa o pessoal fala de atualizar o firmware, mas uso o 5.3.0 e nunca tive problema com ele e neste caso nao foi ele tbm, fiz o teste destivando somente o airmax e melhorou muito mesmo, mas nao estava bom, na hora que mudou de posicao da sim ficou bem melhor, como 2 mb deveria ser.

    No meu ponto de vista so troco o firmware no ultimo caso ou quando preciso de alguma coisa nova, sou usuario BSD e fui usuario LINUX e no caso desses so se atualiza o kernel quando for realmente necessario, esse e meu ponto de vista, imagine uma rede com 800 clientes 5.8 e cada vez q sai um firmware novo voce vai atualizar todos?



  17. #17
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.928
    Posts de Blog
    1

    Padrão Re: Sinal Bom e navegacao Lenta

    Citação Postado originalmente por samuelrealnet Ver Post
    Uma coisa que eu noto tbm e que qualquer coisa o pessoal fala de atualizar o firmware, mas uso o 5.3.0 e nunca tive problema com ele e neste caso nao foi ele tbm, fiz o teste destivando somente o airmax e melhorou muito mesmo, mas nao estava bom, na hora que mudou de posicao da sim ficou bem melhor, como 2 mb deveria ser.

    No meu ponto de vista so troco o firmware no ultimo caso ou quando preciso de alguma coisa nova, sou usuario BSD e fui usuario LINUX e no caso desses so se atualiza o kernel quando for realmente necessario, esse e meu ponto de vista, imagine uma rede com 800 clientes 5.8 e cada vez q sai um firmware novo voce vai atualizar todos?
    Exatamente perfeito samuel

    imagina só cuido de mais de 100 servidores entre empresas e provedores
    imagina eu compilando kernel em todos só pq sai uma versão mais nova não da
    eu faço o mesmo que vc usa 5.3.0
    se tiver algum bug na parte que vou precisar usar ai sim faço uma atualização se não não
    todas minhas rb estao com a versão 3.30

  18. #18

    Padrão Re:

    Citação Postado originalmente por Zarttron Ver Post
    Era interferencia. Alguem perdeu R$5,00. hauhauahua
    Bah, perdi mesmo!

    Essa do apostar é zoação mesmo, coisa entre o meu funcionário e eu aqui na empresa. Toda vez que bate uma dúvida surge uma aposta do tipo "aposto uma long neck bem gelada depois do expediente como tu esqueceu de N coisa". Mas é só pra descontrair, não pra medir conhecimento.


    Citação Postado originalmente por samuelrealnet Ver Post
    Uma coisa que eu noto tbm e que qualquer coisa o pessoal fala de atualizar o firmware, mas uso o 5.3.0 e nunca tive problema com ele e neste caso nao foi ele tbm, fiz o teste destivando somente o airmax e melhorou muito mesmo, mas nao estava bom, na hora que mudou de posicao da sim ficou bem melhor, como 2 mb deveria ser.

    No meu ponto de vista so troco o firmware no ultimo caso ou quando preciso de alguma coisa nova, sou usuario BSD e fui usuario LINUX e no caso desses so se atualiza o kernel quando for realmente necessario, esse e meu ponto de vista, imagine uma rede com 800 clientes 5.8 e cada vez q sai um firmware novo voce vai atualizar todos?
    Acho que tu não entendeu o espírito da coisa. Atualizar não implica necessariamente em fazer um upgrade. Aqui na empresa já passei por situações interessantes, como essas:

    - Rocket M5 que veio do fornecedor com o firmware v5.3.3, e apresentava problema na porta LAN (só negociava em 10Mb). Resolvemos com um downgrade para a v.5.3.

    - Bullet 2 atualizado para a v4.0, e após isso apresentou lentidão na navegação e problemas na associação das estações. Resolvemos com um downgrade para a v.3.6.1.

    - NanoStation 5 que não conectava ao servidor PPPoE, usando a v.3.5.1. Resolvido upando para a v.3.6.1.


    Veja, são SITUAÇÕES, não regra geral. Obviamente que não vou atualizar cada equipamento da rede assim que sai uma versão nova. Pelo contrário, eu tenho uma versão fixa que uso para a série M5, que é a 5.3, e uma versão de firmware fixa para a série legacy, que é a 3.6.1.

    Enfim, parabéns para o Benatto que acertou a origem do problema! Aprendi mais um detalhe, da próxima vez vou lembrar dessa possibilidade.



  19. #19
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.928
    Posts de Blog
    1

    Padrão Re: Sinal Bom e navegacao Lenta

    Jadir aki os tecnico aposta quem vai cobrir o plantão de sabado kkkkk