+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Ou eu não soube fazer ou tem algo errado.
    Um rádio, o primeiro deu certo. Foi feito remotamente.
    O cliente desconecta depois que corre o tempo configurado no hotspot.

    Os outros não houve jeito. Só dá mensagem de falha na atualização.
    Um outro deu a mensagem de falha e depois apareceu outra dizendo que tinha concluido com sucesso. Mas o rádio do cliente simplesmente não voltou. Fomos lá e constatamos que ele não pega mais ip. Tivemos que colocar outro rádio.

    Só falta agora testar a atualização no local. Mas acho que vou deixar assim mesmo até segunda ordem. Não estou a fim de perder outro rádio.
    Aqui eu solucionei os problemas com as OIW com a atualização..O problema agora é com os equipamentos da GTS da linha Smart Lan.
    Espero que a GTS, Smart Lan tenha conhecimento dessa pratica dos seus equipamentos. Pois os equipamentos da GTS Smart Lan estão a enviar informações não autorizadas para o fabricante na china. E o mais incrivel que parece ser o mesmo problema das oiw pois ele tenta comunicação com o IP: 58.250.87.117 POrta:1981
    Para quem quiser saber se tem esse problema em sua rede vou postar aqui as regras no firewall para bloqueio..
    OBS: Se a regra começar a contar tenha certeza que você esta com rádios com firmware bixado em sua rede propagando só lá Deus o que pela internet, podendo ser SPAM, envio de virus, envio de informações que os clientes acessão etc..
    Espero que a GTS, Smart Lan como fez a OIW tambem corrija esse problema em seus firmwares.
    Se a regra começar a contar é só ir no LOG do MK para saber qual é o MAC e ip do cliente que esta com esse problema, depois é procurar o fabricante e pedir a atualização de firmware para corrigir esse problema.

    Regras:
    /ip firewall filter
    add action=log chain=forward comment="Bloqueio ip Botnet CHINA" disabled=no \
    dst-address=58.250.0.0/15 log-prefix="Bloqueio ip Botnet CHINA"
    add action=drop chain=forward comment="" disabled=no dst-address=\
    58.250.87.0/24 protocol=udp
    add action=drop chain=forward comment="" disabled=no dst-address=\
    58.250.87.0/24 protocol=tcp
    add action=drop chain=forward comment="" disabled=no dst-address=\
    58.250.87.0/24
    add action=drop chain=forward comment="" disabled=no dst-address=\
    58.250.0.0/15

  2. O Smart Lan é aquele que conecta pela USB?

    Eu troquei o firwmare em praticamente todos os OIW. Alguns ficam resistentes a troca remotamente mas insistindo vai.
    Eles não desconectavam com o tempo marcado no idle time. Agora estão desconectando beleza.
    Mas tenho uns dois ou três que não desconectam de jeito nenhum. Eles continuam pingando na rede.
    Mas isso também acontece com alguns Ubiquiti.
    De manhã cedo quando vou conferir, eu derrubo manualmente estes casos.

    Isto é sinal de que estes rádios continuam enviando alguma coisa.



  3. Citação Postado originalmente por 1929 Ver Post
    O Smart Lan é aquele que conecta pela USB?

    Eu troquei o firwmare em praticamente todos os OIW. Alguns ficam resistentes a troca remotamente mas insistindo vai.
    Eles não desconectavam com o tempo marcado no idle time. Agora estão desconectando beleza.
    Mas tenho uns dois ou três que não desconectam de jeito nenhum. Eles continuam pingando na rede.
    Mas isso também acontece com alguns Ubiquiti.
    De manhã cedo quando vou conferir, eu derrubo manualmente estes casos.

    Isto é sinal de que estes rádios continuam enviando alguma coisa.
    Pois é meu estimado 1929.
    Aqui todos que atualizei ficaram bons. Os radios e CPE da oiw estão dentro dos conformes.
    Quanto a sua pergunta se O Smart Lan é aquele que conecta pela USB? Digo que não, porque não uso equipamentos USB na minha rede por causa dos curiosos, Aqui na cidade onde administro esse provedor onde trabalho, existe muitos expertinhos que ficão brincando de ver aulinha de como clonar MAC no youtube dai já viu né. Fora concorrência que fica comprando bloqueador de sinal pra 2.4 e colocando em cima das nossas torres. E a Anatel não faz nada.
    O equipamento que a GTS comercializa é da SmartLan é um access point de baixo custo..
    segue a foto em anexo:
    Nome:      Acess_Point_Spee_4ef4592d01d7d_150x180.jpg
Visitas:     532
Tamanho:  16,1 KB
    Que me desculpe os cultos, mas aqui na minha cidade 2.4 e 5.8 esta virado num verdadeiro lixão. Tem de tudo.
    Provedores colocando amplificador de 1watts a 25 watts.
    Gostaria de saber onde é que vamos parar com tudo isso, pois todo mundo sabe que potência demais prejudica até mesmo o proprio praticante deste ato, imagina o alheio, aqui eu opero tudo com 63 mili watts e não precisa mais que isso.
    Agora imagine vocês uma potência de 1watts RMS com uma antena de grade de 25dbi. Sabe quantos watts ERP a Antena estara a irradiar? Não preciso nem dizer né.. É locura na certa..
    Mas bem o assunto não era esse.. até peço ao 1929 que abra um outro topico e que me convide a opinar a respeito de potência versus desempenho, que irei dizer o que é de fato um grande problema para tudo e todos.
    Potência é para transmissor AM/FM, modulos automotivos e para som mecanico. Para transceptores como é o caso da internet via rádio a coisa muda de figura. Pois o rádio fala (Transmite) Mas ele tambem tem que escutar (Receber). Imagine uma conversa de varias pessoas (rádios) falando no mesmo Tom de voz (potencia)..Agora imagine um Gritando no meio (Alta potência).. O que vai acontecer? Vai da problema pros outros na certa.

  4. Não tenho desses. Tenho alguns SkyRange que também é da GTS.

    Você deve contatar o pessoal da GTS e expor o problema para corrigirem o problema.
    Assim como deu certo com a OIW, quem sabe eles também resolvem logo.



  5. Citação Postado originalmente por 1929 Ver Post
    Não tenho desses. Tenho alguns SkyRange que também é da GTS.

    Você deve contatar o pessoal da GTS e expor o problema para corrigirem o problema.
    Assim como deu certo com a OIW, quem sabe eles também resolvem logo.
    A GTS ou SMARTLAN.. Ainda não se pronunciaram a respeito do problema.
    Que suporte nota 10 que eles tem ao cliente..
    Mesmo eu ligando para o pessoal e informando o problema, ninguém até agora se pronunciou.

    Vou reiterar ..
    Atenção GTS..
    Atenção SMARTLAN..
    SEUS FIRMWARES ESTÃO PROBLEMÁTICOS COM UMA DIRETIVA SUSPEITA DE ENVIAR INFORMAÇÕES NÃO AUTORIZADA PARA OS CHINESES.
    Seus firmware estão com o mesmo problema que os firmware da OIW tinham. Portanto...
    Quero saber quando é que vocês iram disponibilizar a correção para este problema?

    PS: "Qualquer diretiva de qualquer sistema em código que não seja de ciência do cliente que venha a enviar ou receber informações de forma oculta, continua ou intermitente pela internet sem a devida autorização do usuário do equipamento é caracterizado como comunicação indevida e irregular". Isso pode ser caracterizado espionagem por parte do fabricante, invasão de privacidade através de monitoramento de trafego etc.

    Qualquer comunicação indevida no meio virtual é caracterizada como praga em quase que 99,9% dos casos. Isso quem afirma não sou eu, são as maiores empresas de segurança da internet como Kasper-Sky.
    Que fique registrado mais uma vez um apelo a todos administradores de rede, para avaliarem melhor as comunicações dentro de suas redes afim de coibir e descobrir esse tipo de pratica irregular por parte de má programação ou por equipamentos de procedência duvidosa.
    GTS e SMARTLAN nós administradores de rede estamos no aguardo de uma posição da vossa empresa, queremos mais que uma solução, queremos esclarecimentos.

    Devemos abrir o olho com sistemas embargados de distribuição GNU em LINUX.
    Me parece que o mar não esta pra peixe. E estão colocando todo tipo de isca por ai. Até onde isso vai?!

    Obrigado!






Tópicos Similares

  1. Firmware para roteador com chipset RTL8186
    Por ICHUBrasil no fórum Redes
    Respostas: 2
    Último Post: 17-06-2014, 16:13
  2. Firmware p/ RTL8186
    Por _AGM_ no fórum Redes
    Respostas: 0
    Último Post: 18-12-2006, 08:38
  3. Ajuda com ASK (Active Spam Killer) no Postfix
    Por tomelin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-11-2006, 10:36
  4. Clientes com Nat fazendo Spam
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 15
    Último Post: 18-10-2006, 16:09
  5. Resetar AP5460 com firmware OIW-SOCORRO
    Por JSHARK2004 no fórum Redes
    Respostas: 5
    Último Post: 27-12-2005, 16:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L