Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Tenho varias delas e nenhuma pisca, quando desativa alguma interface ai ela apaga, quando ativa ela permanece ligada permanentemente sem pisca.

  2. as minhas aqui, quando tem algum cliente conectado elas ficam piscando,
    e a opção lah system/leds nem teem aqui



  3. Aqui tem essa opção led... alguem sabe como faz para quando tiver algum trafego fique piscando??? vlw

  4. Galera, hoje passei em um escritorio e na parede tem um RB 750 instalada, e os Led que indicam as portas estavam piscando igual o router normal faz quando tem acesso por eles!

    Dai tenho uma aqui é queria fazer igual, alguem resolveu isso ai??



  5. Eu ate consegui fazer um led que tem do lado do cabo de força piscar conforme o uso
    System/leds+Led Trigger <Interface activity>/ Interface ether1 / Leds: user-led






Tópicos Similares

  1. Rb 750 com 30 regras no firewall ?
    Por lednet no fórum Redes
    Respostas: 6
    Último Post: 03-11-2011, 22:01
  2. Rb 750 com 30 regras no firewall ?
    Por lednet no fórum Redes
    Respostas: 2
    Último Post: 28-10-2011, 09:15
  3. balanceamento rb 750 com 2 links adsl
    Por evolutioninternet no fórum Redes
    Respostas: 28
    Último Post: 27-09-2011, 14:39
  4. RB 750 com duas configurações diferentes.
    Por Carlison no fórum Redes
    Respostas: 2
    Último Post: 08-09-2011, 22:23
  5. Respostas: 4
    Último Post: 16-01-2011, 12:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L