+ Responder ao Tópico



  1. #1

    Padrão Gateway não Responde ao Abrir Navegador

    Caros amigos alguem já passou por esse problema? Na casa do cliente o gateway da rede pinga certinho as retransmissoras tmb mais ao abrir o internet explorer trava tudo, gateway nem retransmissora pinga mais ai conseguentemente não abre pagina da internet, a rede está normal não sei o que possa estar acontecendo, pensei em virus no pc do cliente mais ai não sei. Por favor se alguem puder ajudar posta ai.

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão re: Gateway não Responde ao Abrir Navegador

    - Primeira pergunta amigo, vc levou um note ate o local e testou a conexao dele.
    - Segundo testou com um outro navegador sem ser o IE ( Lixo ), testa usando firefox, chrome, safari.
    - e por ultimo se as anteriores nao surgir efeito, verifica o gateway da rede.

    Mas primeiro isola o problema.



  3. #3

    Padrão re: Gateway não Responde ao Abrir Navegador

    Citação Postado originalmente por demattos Ver Post
    - Primeira pergunta amigo, vc levou um note ate o local e testou a conexao dele.
    - Segundo testou com um outro navegador sem ser o IE ( Lixo ), testa usando firefox, chrome, safari.
    - e por ultimo se as anteriores nao surgir efeito, verifica o gateway da rede.

    Mas primeiro isola o problema.
    Vou levar o note na segunda
    No pc do cliente não tinha outro navegador.
    O gateway tah normal...

  4. #4
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão re: Gateway não Responde ao Abrir Navegador

    Amigo depois post os resultados para o pessoal saber o que vc fez



  5. #5
    Correndo atrás... Avatar de Leonardo
    Ingresso
    Aug 2009
    Localização
    Próx. a Brasília
    Posts
    152

    Padrão re: Gateway não Responde ao Abrir Navegador

    Aqui passei por isso uma vez, resolvi com formatação e a instalação de um outro navegador melhor

  6. #6

    Padrão re: Gateway não Responde ao Abrir Navegador

    Citação Postado originalmente por Leonardo Ver Post
    Aqui passei por isso uma vez, resolvi com formatação e a instalação de um outro navegador melhor
    Eh entaum, hoje vou tirar a prova dos 9 vou levar o note lah... rsrrsrs



  7. #7

    Padrão re: Gateway não Responde ao Abrir Navegador

    Já vi um caso parecido onde o problema era um malware nem o IE e nem o Firefox abriam fiz uma lipeza com Ccleaner e voltou. Dê uma verficada legal no sistema com um AV ...