+ Responder ao Tópico



  1. Depende de quantas maquinas estão por trás desse link de 600k, mas um número "aceitável" seria até umas 40 conexões simultâneas, em alguns manuais orientam deixar 10 ou 20 conexoes simultaneas, mas acho que até 40 ainda está aceitável, passando disso já é problema na rede.

    Att.

  2. Bom mais o loadbalance está funcionando corretamente mesmo com a rb750, pois os links são pequenos meu problema é no servidor xeon 2.4Ghz



  3. Faz um torch nas interfaces e verifique se não tem algum IP (normalmente cliente) com alto tráfego em apenas um sentido (normalmente só TX) e protocolo ICMP ou similar. Caso encontrar deverá procurar tal cliente (host) e remover os malwares.

  4. Faz um downgrade para 4.17 que resolve!
    Talvez um up para 5.11 resolva, já não tenho certeza!



  5. 5.11 melhorou a compatibilidade com multi-cpu (de novo) e em alguns modelos X86 que vi rodando ficou bom.

    Citação Postado originalmente por farias Ver Post
    Faz um downgrade para 4.17 que resolve!
    Talvez um up para 5.11 resolva, já não tenho certeza!






Tópicos Similares

  1. Respostas: 12
    Último Post: 17-11-2009, 08:03
  2. Mikrotik com ping alto pela lan
    Por tuxbrasil no fórum Redes
    Respostas: 2
    Último Post: 21-12-2007, 02:33
  3. Mikrotik com Processamento Alto
    Por cleber_barros no fórum Redes
    Respostas: 0
    Último Post: 14-11-2007, 15:02
  4. servidor mikrotik com problemas no ARP
    Por dragon1910 no fórum Redes
    Respostas: 4
    Último Post: 25-07-2007, 07:36
  5. Mikrotik com ping alto
    Por hyperpotato no fórum Redes
    Respostas: 17
    Último Post: 14-06-2007, 13:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L