Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. tendeu pinga no router deu 1ms ...direto ta bom ...deu 1982373ms lascou ...

  2. Naldo864, Fiz os teste da torre principal para o ap com wds, tive ótimos resultados, do notbook para o ap com wds, perca de pacote, o estranho que o sinal do notbook mostra que esta excelente e mesmo assim perde.

    Att.



  3. pera ai o ap cliente não desce um cabo de rede que entra no roteador do cliente que redistribui o sinal dentro da casa ,ou eu estou entendendo que a antena que esta encima da casa do cliente e um wds que voce quer que o note do cliente funcione nele ...e isto ...?

  4. Sim, a função do ap+wds é para isso não? onde o ap pega o sinal em wds e distribui em ap, estou certo? na verdade já pensei que era a antena de 25dbi, mas o sinal do notebook está excelente, ou seja, tudo esta aparentemente correto



  5. olha amigo ap+wds e para repassar mac ,funciona bem para ponto a ponto mas não para fazer o que voce quer .
    voce tem que ligar outro ap no wds agora como ap normal e colocar sua antena ai o note la enbaixo vai funcionar se não tiver sombra de sinal .






Tópicos Similares

  1. Respostas: 17
    Último Post: 03-09-2012, 11:15
  2. Perda de pacotes com Nagios
    Por diegochd no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-04-2011, 13:06
  3. Perda de pacotes com servidor Mikrotik
    Por Gigainfo no fórum Redes
    Respostas: 8
    Último Post: 30-05-2008, 07:31
  4. Respostas: 6
    Último Post: 12-04-2007, 20:49
  5. Lentidão e perda de pacotes com AP2000
    Por denilson_rocha no fórum Redes
    Respostas: 0
    Último Post: 12-07-2005, 18:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L