Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. O date rates esta em travado em 11mb em advanced ja coloquei em long e ap and client mode...que ja ajuda...ja troquei os cabos no memento estão os cabo lmr400 e ficou a mesma coisa..a caixa hermetica era plastico coloquei uma de ferro e isolei ela com papel aluminio oq ja deve ter diminuido a interferencia os cartões estão travados em potencia de 15db...desde ja agradeço a todos que estão ajudando

  2. Como o Alexandre falou, você pode estar recebendo sinais muito fortes dos clientes, e isso pode causar uma saturação no AP.

    Dá uma olhada neste link

    ZYTRAX - Wireless Calculators



  3. vou baixar a potencia dos clientes e depois posto pra falar com ficou...agradeço a todos ai que estão ajudando...

  4. boa tarde, amigo tenta atualizar a rb para uma versão mais nova, e habilita a opção de compressão para que melhore um pouco o trafego. abraço



  5. pessoal consegui dar uma melhorada, baixei a potencia dos meus cartões que ja estavam em 18 coloquei para 14 ficou bem melhor...mais ainda tem gente reclamando vou trocar os paineis e posto para vc´s como ficou..ok..vlw






Tópicos Similares

  1. PROBLEMAS COM SINAL!!!!
    Por INFOSKY no fórum Redes
    Respostas: 7
    Último Post: 24-11-2008, 08:57
  2. Problemas com sinal setorial hyper 17dbi
    Por evil_inside no fórum Redes
    Respostas: 16
    Último Post: 13-09-2008, 22:23
  3. Problema com sinal
    Por equeiroga no fórum Redes
    Respostas: 6
    Último Post: 16-06-2007, 13:05
  4. Problemas com Sinal
    Por lsoliveira no fórum Redes
    Respostas: 12
    Último Post: 22-02-2007, 14:14
  5. Problema com rota entre dois servidores
    Por oyama no fórum Servidores de Rede
    Respostas: 20
    Último Post: 05-07-2005, 09:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L