Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. o problema que o computador não reconhece o sxt pelo cabo de rede, teria que acessar ele de outra maneira, ou gravar o routeros de outra maneira

  2. alguem sabe como resolver esse problema ?



  3. Olhem o que eu descobri no manual do equipamento:
    Operating System Support

    Currently tested operating system is MikroTik RouterOS (starting from version v4.16). Downgrading the

    device to older RouterOS versions can cause malfunction and License issues.

    os que compramos vieram com a versão 4.14, e no manual diz que podem ter problemas, estou fazendo upgrade de todos para a versão 5.11 (estável)

    quanto aos tres equipamentos que estão travados, que não consigo acessar, vou ver com um amigo que mexe com eletrônica.

    abraços

  4. Coloca um switch estre a rb e o pc para ver ser reconhece!



  5. nao adianta. Mesmo que eu coloque um switch entre o pc e a sxt, a sxt nao da lan.
    nao acende o led do switch que corresponde a ether que pluguei a sxt






Tópicos Similares

  1. Problemas com Sxt Lite5 ac
    Por pedrohafe no fórum Mikrotik
    Respostas: 0
    Último Post: 03-04-2017, 14:01
  2. Problemas com sxt ac e netmetal ac
    Por Nicox no fórum UnderLinux
    Respostas: 7
    Último Post: 14-09-2015, 21:15
  3. Respostas: 3
    Último Post: 17-11-2013, 07:28
  4. Respostas: 1
    Último Post: 13-11-2012, 19:14
  5. Respostas: 4
    Último Post: 13-05-2012, 10:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L