Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo, estou a 6 meses com um bullet 2hp em uma torre com cabo de 80m na mesma potencia que vc estar usando sem nenhum problema, nunca travou.
    Seu bullet dever estar com defeito ou deve estar havendo alguma interferencia ou a parte eletrica deve ser muito ruin, gerando ruido.

  2. cabo de 80 metros e potencia a 29 dbi ?

    jesus



  3. Fiz a título de teste e funcionou muito bem, lhe garanto por experiencia própria que funciona, tenho cliente a 3km ligado nesta omni sem problema.

  4. Deixa eu perguntar, quando uns 29 conectam na rede e fica acessando simutaneamente

    Faz cair, eu percebi que quando fica uns 8 cliente online nao mais quando pega 14 começa cair vc sabe porque



  5. Amigo esta rede é em uma cidade do intetiror bem pequena, só tenho 20 clientes no maximo 10 simutaneos é que é a cidade onde nasci, fiz a net por idealismo.






Tópicos Similares

  1. Wireless com bullet 2hp e antena omni de 12dbi
    Por r.junior no fórum UnderLinux
    Respostas: 4
    Último Post: 21-10-2012, 12:23
  2. Perdas de Conexão à Internet Constantes
    Por Victorbd no fórum Redes
    Respostas: 7
    Último Post: 08-01-2012, 17:05
  3. Perda de conexão em massa nos meus servidores
    Por Gosulator no fórum Redes
    Respostas: 5
    Último Post: 23-06-2009, 09:32
  4. Problemas com CBQ - Perda de Conexão
    Por juniovitorino no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-11-2006, 10:51
  5. Perda de conexão com a Internet !
    Por slackmaster no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-11-2005, 14:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L