+ Responder ao Tópico



  1. #1

    Padrão Problema Hotmail

    Boa a tarde a todos, tenho um provedor todo com ubiquiti M5 e uma rb1100, na central, meus clientes aleatoriamente apresentam problemas ao entrar no hotmail.

    alguem ja passou por isso ?

    agradeço desde ja pela ajuda !

  2. #2
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão Re: Problema Hotmail

    também pode ser o MTU, caso for gatonet



  3. #3

    Padrão Re: Problema Hotmail

    temos SCM, nas ubiquiti nao encontrei MTU nem nos clientes nem nas AP´s das torres
    Última edição por diorginis; 07-01-2012 às 10:22.

  4. #4

    Padrão Re: Problema Hotmail

    Tente utilizar os DNS do google 8.8.8.8 e 8.8.4.4 ou os fornecidos pela operadora, e não esquece de dar um flush na tabela dns para fazer os novos testes.

    Abraço



  5. #5

    Padrão Re: Problema Hotmail

    Ok amigo, eu ja uso o 8.8.8.8 o que a embratel me forneceu eh o 200.255.255.70 ainda não tentei esse.

    obrigado vou fazer testes em alguns clientes

  6. #6

    Padrão Re: Problema Hotmail

    Boa tarde

    Eu utilizo 4 DNS, os do google como 1º e 2º e os da operadora 3ª e 4ª.



  7. #7
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Problema Hotmail

    Mas amigo qual o problema q ocorre? nao abre ou da alguma mensagem de erro?

    se vc ja testou os dns e nao deu explica melhor para entender