Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por wondernetwork Ver Post
    é tá bom mesmo. tenta fazer assim : ap wds>>>>station wds>ap wds>>>>>station wds.
    esta exatamente assim, AP WDS-> STATION WS / AP WDS->STATION WDS

  2. Citação Postado originalmente por PauloMassa Ver Post
    AMigo, verifique como fica o status da LAN no Main dos seus rockets.
    Provavelmente vc terá que desmarcar o "auto-negociation" na LAN e setar manualmente "FULL DUPLEX"
    bom dia Paulo, entao, auto-negociation esta marcado, vou tentar fazer isso que vc falou, sera q resolve??



  3. isso mesmo, tudo em WDS vai funfar beleza , mas o bom seria na ultima rocket vc discar o PPOE dentro da rocket, nunca terar problema...

  4. coloca um switch no meio dos dois para testes ai vc sabera se e cabo mesmo.



  5. Citação Postado originalmente por demattos Ver Post
    coloca um switch no meio dos dois para testes ai vc sabera se e cabo mesmo.
    Não há necessidade de switch entre as ROCKET pois elas são auto negociáveis, tão pouco a utilizaçao de cabo cross, é só colocar um cabo reto que funciona perfeito!
    Se não está chegando sinal na outra ponta deve haver algum erro de configuração !






Tópicos Similares

  1. ajuda com enlace de 107 km por favor
    Por conection no fórum Redes
    Respostas: 0
    Último Post: 11-03-2016, 21:22
  2. Problemas com Enlace de 33KM Multi Ponto
    Por Christopher no fórum Redes
    Respostas: 20
    Último Post: 10-10-2010, 22:49
  3. Problemas com Enlace de 15 Km
    Por jhon10ba no fórum Redes
    Respostas: 10
    Último Post: 04-04-2010, 20:12
  4. Ajuda com enlace de 32 KM
    Por geba3uer no fórum Redes
    Respostas: 27
    Último Post: 12-12-2009, 00:39
  5. Problema com enlace de 6km
    Por carlosnetvilas no fórum Redes
    Respostas: 0
    Último Post: 23-09-2008, 20:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L