+ Responder ao Tópico



  1. Demattos, é a primeira vez que entro no Under... Como faço para mandar uma MP?

  2. Bom dia.
    Mediga ema coisa você



  3. Primeiro: Verifique seu nat para a nova interface pppoe-client. Aparentemente o mais provável.
    Segundo: Dê uma olhada no perfil que sua conexão pppoe-client velox está usando e configure-a na conexão gvt.

  4. Bom dia.

    O que esta acontecendo??

    você renomeou a interface que colocou o link da GVT, deicha ela com default Ether1 normal, se trocar o nome não funciona ok



    agradece se funcionar Abraço.



  5. GVT é bem chatinha quanto a configurações. Sei porque segurei a minha rede um bom tempo com um dsl de 50 mega deles (sou réu confesso), até contratar meu dedicado de 10 mega (esse é melhor ainda).

    Minhas dicas:

    - Confere a configuração de MTU, e sete para 1488. MTU com valores "a mais" ou "a menos" prejudicam MUITO a conexão da GVT.
    - Em ip > dns, sete 8.8.8.8 e 8.8.4.4. Me perdoa a discordância, Demattos, mas os links da GVT funcionam com qualquer DNS.
    - Em ip > firewall > nat, crie uma entrada de NAT sem definir a interface de saída. Assim, o NAT "traduz" as requisições de todas interfaces.
    - Para autenticar o pppoe-client, utilize o login turbonet@turbonet e senha gvt25, ou então bandalarga@pop e senha pop. A diferença será no resultado do dns reverso. O primeiro exibirá um reverso ip.dynamic.adsl.gvt.net.br, e o segundo exibirá um reverso ip.static.host.gvt.net.br, o mesmo reverso dos links dedicados.

    Testa e me diz o que aconteceu. Um abraço.






Tópicos Similares

  1. Respostas: 2
    Último Post: 21-06-2012, 22:07
  2. Respostas: 1
    Último Post: 03-06-2008, 08:53
  3. Respostas: 4
    Último Post: 16-03-2008, 22:30
  4. Respostas: 5
    Último Post: 12-05-2007, 01:50
  5. Respostas: 4
    Último Post: 21-08-2003, 17:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L