Página 8 de 8 PrimeiroPrimeiro ... 345678
+ Responder ao Tópico



  1. Ola pessoal, alguém pode me dar uma ajuda aqui?
    Instalei um kit com 3 UAP-LR de inicio todas funcionaram mas depois de alguns minitos parou, ficava caindo. Em dado momento resetei as antenas e reinstalei completamente o aplicativo Unifi Controller porém somente uma delas voltou a funcionar; as outras duas ficam piscando o led em Ambar/verde como se estivesse atualizando firmware(Segundo diz o manual) mas não reconhece mais! Alguém passou por algo parecido???

  2. Ola pessoal, alguém pode me dar uma ajuda aqui?
    Instalei um kit com 3 UAP-LR de inicio todas funcionaram mas depois de alguns minitos parou, ficava caindo. Em dado momento resetei as antenas e reinstalei completamente o aplicativo Unifi Controller porém somente uma delas voltou a funcionar; as outras duas ficam piscando o led em Ambar/verde como se estivesse atualizando firmware(Segundo diz o manual) mas não reconhece mais! Alguém passou por algo parecido???
    Segue abaixo video da situação!




  3. Naldo864.
    Meu camarada se possível me ajude.
    Estou com uma rede toda com o unifi mas nenhum sistema Adroid consegue navegar nessa rede. O celulares conectam, obtém IP mas ficam com uma exclamação "!" no sinal de wifi e não navegam...
    O que poderia ser?

    Desde já obrigado!
    Abraço

  4. Boa noite,
    Gostaria de saber se pode me ajudar, instalei um unifi ap na minha casa, mas ao conectar o celular na rede criada nele da erro de autenticação, já fui lá alterei a senha e tentei de novo e nada, um detalhe na rede do roteador que vem da net ele conecta de boa, mas na rede do unifi ap ele não conecta.
    Outro detalhe que eu queria saber tambem se pode me ajudar a configurar o unifi ap, talvez seja esse o problema.
    Obrigado se puder ajudar.



  5. Usei o mesmo SSID mas com o Unifi em canais diferentes como é indicado caso não va usar VoIP.
    Porem tem alguns pontos que o telefone fica caindo toda hora, percebi que ele fica mudando de AP.
    Mudei a potencia só fiz mudar o lugar onde ocorre o problema, pois em outro local o sinal vai ter intencidade parecida ou vai ficar variando.
    Como resolver?
    Hoje eu coloquei um ssid pra cada Hotel1, Hotel2 Hotel3.






Tópicos Similares

  1. Um Tutorial ou Ajuda
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-05-2003, 21:21
  2. Tutorial rp-pppoe
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-02-2003, 12:14
  3. Tutorial de PHP
    Por gar0t0 no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 04-02-2003, 20:47
  4. Tutorial do SQUID no SLACK 8.1
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-01-2003, 12:37
  5. compartilhamento / tutorial
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-01-2003, 12:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L