+ Responder ao Tópico



  1. #1

    Padrão CPE Kozumi nao 5.8 não Conecta em uma RB711-5HN

    Ola pessoal tenho um cpe kozumi 5.8 conecta somente na linha ubiquiti na minha rb 711-5Hn ela nao conecta alguma dica ai

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: CPE Kozumi nao 5.8 não Conecta em uma RB711-5HN

    Posta configuracoes de sua rb 711 amigo para ser analizado.



  3. #3

    Padrão Re: CPE Kozumi nao 5.8 não Conecta em uma RB711-5HN

    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	99
Tamanho: 	34,1 KB
ID:      	32080Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	86
Tamanho: 	30,1 KB
ID:      	32081Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	84
Tamanho: 	32,7 KB
ID:      	32082

    Amigo esta ai esse é o print do meu cartao eu uso em bridige

  4. #4

    Padrão Re: CPE Kozumi nao 5.8 não Conecta em uma RB711-5HN

    bom dia no seu caso você limitou o dada reite para só aceitar conectar a 54mbps dai as outras faixa da transfere-cia não vão conectar coloque padrão e vá eliminado uma por-uma ata encontra o mais ideal para sua rede .



  5. #5

    Padrão Re: CPE Kozumi nao 5.8 não Conecta em uma RB711-5HN

    amigo sua 711 tem que estar como ap bridge.

  6. #6

    Padrão Re: CPE Kozumi nao 5.8 não Conecta em uma RB711-5HN

    Ok amigos eu vou fazer estes testes que voces me passaram e posto resultados



  7. #7

    Padrão Re: CPE Kozumi nao 5.8 não Conecta em uma RB711-5HN

    Galera fiz o que voces diceram e nao vai do mesmo geito so na nanostatiom conecta

  8. #8

    Padrão Re: CPE Kozumi nao 5.8 não Conecta em uma RB711-5HN

    olha somente tecnologia mimo se conectara veja se o kozumi é mimo
    Citação Postado originalmente por pu3rzr Ver Post
    Galera fiz o que voces diceram e nao vai do mesmo geito so na nanostatiom conecta