+ Responder ao Tópico



  1. Você tem algum roteador de borda ou switch antes da RB?
    Se sim, nos diga os modelos.
    Estou batendo martelo em negociação porque assim, nosso link é de 50mb não passava de 4 mb, fui ver o Roteador de borda nosso não negociava com o roteador da operadora, apenas 3 comandos resolvemos estes problemas.....

  2. vem direto óptico da embratel e entra direto na rb sem intermediarios



  3. Bom a única coisa a fazer é colocar essa ether2 em auto-negotiation e ver no que dá.

    Fora isso, configurar o MTU do PPPoE, começando em 1492 e baixando de 8 em 8 bits até no mínimo 1452 e verificar se resolve. Se não resolver: põem fogo nessa RB.


    Citação Postado originalmente por hizunspire Ver Post
    0 R name="ether1-Link" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:38 arp=enabled
    auto-negotiation=no full-duplex=yes speed=100Mbps master-port=none
    bandwidth=unlimited/unlimited switch=switch1


    1 R name="ether2-Saida" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:39 arp=enabled
    auto-negotiation=no full-duplex=yes speed=100Mbps master-port=none
    bandwidth=unlimited/unlimited switch=switch1


    2 X name="ether3" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:3A arp=enabled
    auto-negotiation=yes full-duplex=yes speed=100Mbps master-port=none
    bandwidth=unlimited/unlimited switch=switch1


    3 X name="ether4-hotspot" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:3B arp=enabled
    auto-negotiation=yes full-duplex=yes speed=100Mbps master-port=none
    bandwidth=unlimited/unlimited switch=switch1


    4 X name="ether5-saida-hot" mtu=1500 l2mtu=1524 mac-address=00:0C:42:7F:71:3C arp=enabled
    -- [Q quit|D dump|down]



    status: link-ok
    auto-negotiation: disabled
    rate: 100Mbps
    full-duplex: yes

    ta ai mestre as informações

  4. Sergio, mano muito grato por passar esses dias ai batendo cabeça comigo, alias grato a todos que estiveram acompanhando e ralando muito pra me ajudar.

    como parece todas as confg parecem estar corretas eu sou baby aqui não sei quase nada, mas sempre sou grato aos que de mão estendidas me ajudam.

    Obrigado a todos.

    quanto isso comprei uma rb 1100uah, ontem daqui a 2 dias ela chega vo começar a apanhar em uma maior agora(rsrsrsr) mas problemas viram por ai.

    ora isso, configurar o MTU do PPPoE, começando em 1492 e baixando de 8 em 8 bits até no mínimo 1452 e verificar se resolve.
    enquanto isso vo tentar fazer isto ai Sergio vlw



  5. não esquece do auto-negotiaton da ether2. Talvez seja isso, algo que o Leonardo já comentou.

    Citação Postado originalmente por hizunspire Ver Post
    Sergio, mano muito grato por passar esses dias ai batendo cabeça comigo, alias grato a todos que estiveram acompanhando e ralando muito pra me ajudar.

    como parece todas as confg parecem estar corretas eu sou baby aqui não sei quase nada, mas sempre sou grato aos que de mão estendidas me ajudam.

    Obrigado a todos.

    quanto isso comprei uma rb 1100uah, ontem daqui a 2 dias ela chega vo começar a apanhar em uma maior agora(rsrsrsr) mas problemas viram por ai.



    enquanto isso vo tentar fazer isto ai Sergio vlw






Tópicos Similares

  1. Respostas: 21
    Último Post: 20-08-2017, 20:43
  2. Respostas: 45
    Último Post: 12-08-2017, 14:41
  3. Respostas: 34
    Último Post: 09-09-2013, 08:20
  4. Respostas: 6
    Último Post: 07-12-2011, 09:13
  5. Produtos D-Link para wireless 108 mbps rodando no linux.
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-08-2005, 15:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L