Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. Citação Postado originalmente por netuai Ver Post
    Estou passando por algo parecido, porem uso hotspot, podem me dizer o que fizeram para resolver?

    - - - Atualizado - - -

    Estou passando por algo parecido, porem uso hotspot, podem me dizer o que fizeram para resolver?
    Pelo que vi o caso do amigo acima foi exatamente o processamento da RB. Quando a RB esta com processamento elevado pode acontecer esse tipo de problema, mas poste ai qual modelo da sua RB qual QUEUE se trata? Simple ou Tree?
    Voce esta limitação voce esta fazendo? Aqui uso hotspot e pppoe sem problemas com queue.

  2. Citação Postado originalmente por salvato Ver Post
    Pelo que vi o caso do amigo acima foi exatamente o processamento da RB. Quando a RB esta com processamento elevado pode acontecer esse tipo de problema, mas poste ai qual modelo da sua RB qual QUEUE se trata? Simple ou Tree?
    Voce esta limitação voce esta fazendo? Aqui uso hotspot e pppoe sem problemas com queue.
    uso hotspot com ip fixo, e tenho como gerenciador o mk-auth, ele adiciona o cliente com uma queue simples normal, tudo em uma rb 1100, o processamento esta sempre em 20 a 30%



  3. Citação Postado originalmente por netuai Ver Post
    uso hotspot com ip fixo, e tenho como gerenciador o mk-auth, ele adiciona o cliente com uma queue simples normal, tudo em uma rb 1100, o processamento esta sempre em 20 a 30%
    Aqui tenho a mesma estrutura mk-auth-rb1100 usando hotspot, você disse que seu problema era parecido?
    Qual o real problema que tipo de teste fez para chegar a essa conclusão?

  4. Citação Postado originalmente por salvato Ver Post
    Aqui tenho a mesma estrutura mk-auth-rb1100 usando hotspot, você disse que seu problema era parecido?
    Qual o real problema que tipo de teste fez para chegar a essa conclusão?
    Olha meus testes foram diversos baixei arquivos de diversos servidores, e o pior dos testes foi um cliente que envia arquivos de trabalho para fora do pais via ftp, pela minha net não vai, a taxa é baixa, pela adsl local, em outro estabelecimento vai normal.



  5. Opa amigo!
    Mas eu ainda não entendi seu problema...
    Voce tem uma queue e o cliente esta navegando fora dela. Exemplo um cliente seu com 4Mbps não consegue usar os 4Mbps ou ele consegue usar mais que isso?
    Voce tem mk-auth esta usando configuração de Burst? Eu não uso e vi muitas pessoas tendo problemas com isso junto com mk-auth.






Tópicos Similares

  1. Respostas: 21
    Último Post: 20-08-2017, 20:43
  2. Respostas: 45
    Último Post: 12-08-2017, 14:41
  3. Respostas: 34
    Último Post: 09-09-2013, 08:20
  4. Respostas: 6
    Último Post: 07-12-2011, 09:13
  5. Produtos D-Link para wireless 108 mbps rodando no linux.
    Por quecosuix no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-08-2005, 15:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L