Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Rede 2.4 Ghz com Perdas

    Citação Postado originalmente por naldo864 Ver Post
    estas omni 24 dbi são um problema em conjunto com ap router voce ja esta com um serio problema ,meu conselho compre uma rb 433 cm cartão r52h e uma omni aquarios ou setorial (melhor) que voce vai ver que sua vida melhora .
    OMNI aquario 12 dbi com uma bullet 2 100mw atende tranquilo estes seus 20 clientes...

  2. #22

    Padrão Re: Rede 2.4 Ghz com Perdas

    Problema Resolvido! Diminuir a potencia pra 100mw, dei ping nos clientes criticos e ta menos de 10ms, Otimo!
    Agora pra melhorar vou comprar um bullet...
    Obrigado a todos!

    só outra coisa....
    porque eu tenho mais desempenho em aquario usb, do que nano, painelstation, antena com radio... pois estava com um problema passado com um cliente que instalei antena grade de 20dbi com radio e tinha muita perda, entao resolvi troca pela usb e melhorou 100%.
    tipo que com a usb tenho 100% de sinal e com radio ou etc tenho inferior a 60%?

    Abraço.



  3. #23
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão Re: Rede 2.4 Ghz com Perdas

    Citação Postado originalmente por s4gr4do Ver Post
    Problema Resolvido! Diminuir a potencia pra 100mw, dei ping nos clientes criticos e ta menos de 10ms, Otimo!
    Agora pra melhorar vou comprar um bullet...
    Obrigado a todos!

    só outra coisa....
    porque eu tenho mais desempenho em aquario usb, do que nano, painelstation, antena com radio... pois estava com um problema passado com um cliente que instalei antena grade de 20dbi com radio e tinha muita perda, entao resolvi troca pela usb e melhorou 100%.
    tipo que com a usb tenho 100% de sinal e com radio ou etc tenho inferior a 60%?

    Abraço.
    Veja ai,, é minha opinião,, não quer dizer que seja a regra. Eu tenho quase 1000 clientes, utilizo uns 4 nanos, em clientes que moram no patio onde tenho minhas torres. Não uso nano devido ao sua abertura + de 60 graus. A antena que voce pois usb a abertura é de 14 graus, ou seja é bem direcional pega sinal direto da tua omini que já não é aquelas coisas. pois uma omini irradia 360 graus, assim como manda pra tudo quanto é lado recebe porcaria de tudo quanto é lado. E nano tem que ir regualando até chegar na melhor posição, basta acompanhar os leds. Mas se quiser um desempenho muito bom coloca uma aquário sem cabo e um bulett nela direto na antena, ai sim voce vai ter um cliente feliz. Acho que devo ter uns 300 desses. Muito raro um bulet dar defeito tenho bulett em cliente com quatro anos de atividade.
    Bom um coisa é certeza e ficou provado, potencia baixa é mlhor.

    Att

    Almir

  4. #24

    Padrão Re: Rede 2.4 Ghz com Perdas

    Nano na minha rede funciona e muito bem, mais claro tem 8dbi não da pra fazer milagres...