Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por eneolliver Ver Post
    pessoal, não é ACK não, pois se fosse isto já estaria dando o mesmo problema assim quando tiamos instalado ele, pois a configuração não foi modificada, eu irei estudar possiveis pontos de interferencia, abraçs!
    Faz um teste apenas trocando o bulet, poe outro novo com as mesmas configs, se resolver manda o bulet pra garantia se ainda tiver. Eu tive que trocar até hoje uns tres bulets, apenas um dentro da garantia os outros tinham mais que tres anos de uso em clientes. O da garantia eu coloquei não deu dois meses deu pau. Troquei na garantia pro cliente e recebi outro de onde comprei.

  2. Amigo baixa a potencia desse bullet ai, tenta deixar o sinal -56 q o seu
    problema de ccq baixo será resolvido
    Abraço



  3. Meus problemas aqui já é outro!!! Tenho clientes até 1km sinal do pior da rede é de -70 mesmo assim ccq 80% pra mais... Não estou conseguindo transmitir nem 3mb mesmo com 3 painéis hyperlink e 30 pessoas simultâneas com planos de 600k... Já não sei mais o que fazer...






Tópicos Similares

  1. Respostas: 4
    Último Post: 19-03-2013, 20:19
  2. Wireless com bullet 2hp e antena omni de 12dbi
    Por r.junior no fórum UnderLinux
    Respostas: 4
    Último Post: 21-10-2012, 12:23
  3. Configurando Router Board Com Bullet 2hp
    Por netsnape no fórum Redes
    Respostas: 3
    Último Post: 25-02-2012, 10:45
  4. Respostas: 17
    Último Post: 27-01-2012, 23:32
  5. Problemas Com bullets 2hp
    Por cimildes no fórum Redes
    Respostas: 6
    Último Post: 30-05-2011, 20:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L