Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico

  1. utilize somente nv2 ou nstreme. nao use os dois protocolos juntos

    e na ponta station coloque em "wireless protocol: Any"
    faça a configuração de nstreme tb,
    Clique na imagem para uma versão maior

Nome:	         wireless.jpg
Visualizações:	774
Tamanho: 	51,3 KB
ID:      	37249Clique na imagem para uma versão maior

Nome:	         wireless2.jpg
Visualizações:	675
Tamanho: 	44,1 KB
ID:      	37250


  2.    Publicidade


  3. Citação Postado originalmente por Acronimo Ver Post
    utilize somente nv2 ou nstreme. nao use os dois protocolos juntos

    e na ponta station coloque em "wireless protocol: Any"
    faça a configuração de nstreme tb,
    Clique na imagem para uma versão maior

Nome:	         wireless.jpg
Visualizações:	774
Tamanho: 	51,3 KB
ID:      	37249Clique na imagem para uma versão maior

Nome:	         wireless2.jpg
Visualizações:	675
Tamanho: 	44,1 KB
ID:      	37250
    Vou olhar as configurações e ver como fica..... agradeco a atencao...

  4. Boa Noite Pessoal, estou testando aki alguns equipamentos em bancada e tenho algumas conclusões e opiniões.

    RB912 5hpn Out.

    Ativando o wireless protocol em nv2, a latência sobe, e o throughput também diminuiu.

    Ativando o wireless protocol em nstreme também diminuiu o thoughput e aumentou a latência.

    Na aba nstreme da internet wireless ativando o a opção Enable nstreme, agora sim baixa a latência, mais também cai o trafego.

    O melhor resultado que tive em test de udp com protocolo em any, consegui até 176MB.

    Estou usando em ambos os lados 5ghz-M canais 20/40mhz.

    Eu acredito que o Nv2 não faça diferença alguma em ptp.

    Estou usando aki de um lado o radio em AP bridge do outro station bridge, existe alguma forma melhor para ponto a ponto?

    Obrigado.

  5. Mesmo após Tanto tempo, ainda servindo para apredizado

  6. Estou usando somente NV2 em minha rede e estou tendo sérios problemas de reboot da RB !!! Já fizemos várias configurações e até agora nada resolveu.




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L