+ Responder ao Tópico



  1. Ola amigos pegando carona aqui no topico preciso de ajuda, quero implanta o loadbalance(pcc) , junto ao meu mikrotik mas não to conseguindo. Segui varios tópicos aqui, mas ainda assim o mikrotik não navega. Aqui ta assim mikrotik (rb433ah) com hotspot ,PCC (rb750) 2 ADSL carga iguais, e modens em bridge .Se eu conectar o pc direto na rb 750 e seta o ip na placa derede navego normal, mas quando conecto no mikrotik não navega , Mikrotik ping na rb com loadbalance mas não navega .Criei o dhcp serve na rb com loadbalance e dhcp cliente nomikrotik, mudei o nat Masquerada e ainda nada Se alguém puder me ajudar agradeço.


  2. Olá, sidneisnp é só você criar um DHCP SERVER com a interface saída no loadbalance e um DHCP CLIENTE com a interface entrada no seu servidor mikrotik e mascara a interface de entrada e saída no servidor mikrotik e pronto se fizer corretamente não tem erro vai fucionar normalmente.

    Qual quer coisa me adiciona no msn: brunofreitascs@hotmail.com



  3. Olá pessoal, vou pegar uma carona aqui pra relatar algo parecido que ocorre na minha rede. Depois de instalar o PCC conforme o video do Geronimo, no meu caso 3 modens de 5 megas em bridge, em determinados momentos a conexão fica realmente lenta e observo que os modens, não estão nem na metade de sua capacidade, enquanto existem vários clientes com tx rate 0, o tx rate do cliente não quer dizer nada, eles podem não estar navegando; o curiosos é que quando usava apenas um modem com 5 megas não tinha esse tipo de problema. Será que existe um forma de saber quantos e quais clientes estão conectados em cada link. Assim se poderia analisar melhor o desempenho do LB_PCC e até do próprio link. A proposito parabens ao Geronimo e a todos que colaboram nesse Forum, belissimo trabalho.

  4. Olá, amigo pode ser varias coisa até mesmo pode ser apenas um link que em certos horários está tendo lentidão, estou falando isso por que uma pessoa do fórum estava com um problema igualzinho o seu dai ele fez de tudo e nada de resolver até trocou de RB e nada dai falei que verificasse cada link usando um pc direto no modem na hora da lentidão foi ai que ele viu que o problema estava em um dos links dele dai ele tirou esse link do load pronto ficou tudo 100% e ele correu atrás para resolver a situação do link para colocar novamente junto aos outros dele,

    Bom se fosse configuração no load ficaria lento direto e não em certos horários então acho que não seja o load por que se não ficaria lento direto igual a um caso que eu resolvi de um amigo, um cara copiou a configuração do load e jogou dentro da RB do load dele dai ficava lento direto e não passava de 300Kbps ai ele me chamou e eu vi que a soma dos links do cara não tinha nada haver com a dele ai calculei a quantidade de link dele e refiz a configuração pronto ficou 100% na hora testei e o link foi a 5Megas facio



  5. A propósito enquanto posto essa mensagem tenho 38 clientes conectados e uma media aproximada de 1500kbps em cada modem. Considero isso bastante atipíco, não culpo o PCC logo de cara, até coloquei outra placa de rede no meu PC onde roda o MK Hotspot, achando que havia gargalo na rede física. Estou desconfiado da RB750, pois tive vários problemas com ela,(que por sinal comprei de segunda mão, porém nova na embalagem). Pra resetar foi um Deus-nos-acuda tive que recorrer a foruns. Não consegui conectar o MK na Ether5 não funcionava o dhcp, nem funcionava com ip fixo, tive que usar Ether1,(que parece ser padrão para essa RB). Na Eher1 o dhcp funcionou, mas preferir ficar com o ip fixo, não quis corer riscos. Será que existe algum problema com essa RB, ou eu dei azar com a minha?! Com a palavra quem usou e não teve problemas.






Tópicos Similares

  1. Load balance pcc com links ip dinamico , como fazer?
    Por julinribeiro no fórum Redes
    Respostas: 21
    Último Post: 25-10-2017, 08:41
  2. Respostas: 35
    Último Post: 01-07-2016, 12:22
  3. Load Balance pcc com 3 links em bridge
    Por Auilker no fórum Redes
    Respostas: 1
    Último Post: 27-05-2016, 11:46
  4. Respostas: 2
    Último Post: 26-09-2014, 10:41
  5. Load balance PCC nao funciona com AIEC.
    Por rubinhos no fórum Redes
    Respostas: 3
    Último Post: 19-05-2010, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L