Página 9 de 10 PrimeiroPrimeiro ... 45678910 ÚltimoÚltimo
+ Responder ao Tópico



  1. pra galera que nao quer usar o phyton e quer enviar os comando em massa, eu descobri uma outra maneira, pelo AirControl.
    Muito simples!!!

    1. No AirControl, selecione os dispositivos para serem consertos
    2. Clique direito, e selecione 'Tasks/Operations'
    3. Escolhe 'Execute Command'
    4. No campo de comandos, digita "rm /etc/persistent/rc.poststart; rm -rf /etc/persistent/.skynet; cfgmtd -w -p /etc/; reboot;" -- sem aspas
    5. Clique 'Done'

    abracos.... da pra agendar um schedule para ficar passando de tantos em tantos segundos de acordo que vc escolher para os que estao off-line.

  2. Boa noite galera,

    pra monitorar os radios infectados e novas infecções
    eu resolvi implantar esta regra abaixo
    ela adiciona numa address list o ip dos radios infectados
    e na outra regra o bloqueio



    /ip firewall filter
    add action=drop chain=forward comment="BLOQUEIO INFECTADOS SKYNET" disabled=no \
    dst-address=178.216.144.75 src-address-list=virus_ubnt
    add action=add-src-to-address-list address-list=virus_ubnt \
    address-list-timeout=1w3d chain=forward comment="LISTAR INFECTADOS SKYNET" \
    disabled=no dst-address=178.216.144.75


    o importante é fazer o monitoramento com wireshark se o ip ainda é o mesmo.
    ou mesmo com torch do mikrotik se o worm não foi alterado nesse período.

    Abraços



  3. clovis, a segunda regra deve ser antes da primeira..., se ele fizer o DROP .. ele nao chega na outra regra..

  4. Verdade Alexandre, Vlw

    só alterem a ordem, aki eu usei a ordem certa,
    ms não atentei na hora de postar

    abraços



  5. Alguém aí tem outro link pra baixar o firmware 5.3.3ajcorra? Ou entao puder me mandar via email...

    Valeu!






Tópicos Similares

  1. Automatização para remoção do WORM Skynet
    Por KuruminBranco no fórum Redes
    Respostas: 3
    Último Post: 06-11-2012, 09:49
  2. Qual melhor Kernel para atuallização do sistema
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 24-05-2003, 08:09
  3. Respostas: 3
    Último Post: 27-03-2003, 12:17
  4. Acessar o endereço 200.171.222.100:85 para autenticao do Spe
    Por Hacinn no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-01-2003, 16:57
  5. scripts para logs do Radius
    Por dboom no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-09-2002, 15:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L