+ Responder ao Tópico



  1. Apenas para informar os colegas que acompanham o post, já faz cerca de um mês e meio após a troca do firmware das firemax pelo qu eu postei aqui e não tive mais nenhum chamado por reset dessas CPEs. Já ocorreram chuvas e raios, sol, briza, vento.... Bom, brincadeira a parte, o firmware que provocava o reset das mesmas.

  2. Amanha estarei testando o diferenca do firmware da firemax, agente tem como voltar ao estado de build (compilacao) do SDK pelo arquivo de imagem pelo proprio SDK da Ralink, da pra ver o que modificaram na questão de profile e de factory default.



  3. - Prezados amigos que acompanharam esse tópico, estou escrevendo novamente aqui porque comprei dez unidades da CPE Krazer para fazer um teste novamente, e quero compartilhar com vocês os resultados iniciais.

    - Notem que ainda não posso falar sobre o firmware, se vai ou não resetar para a configuração de fábrica, pois ainda é recente, e de qualquer forma eu subo o firmware da firemax que eu postei aqui se isso acontecer.

    - Mas quero especificamente falar sobre o sinal dessa nova versão da CPE que eu adquiri, pois estou surpreso. São CPE's 5.8 com uma antena de 18dBs segundo o pessoal da Krazer.

    Clique na imagem para uma versão maior

Nome:	         sinal1.jpg
Visualizações:	137
Tamanho: 	82,6 KB
ID:      	37443 Clique na imagem para uma versão maior

Nome:	         sinal2.jpg
Visualizações:	127
Tamanho: 	77,4 KB
ID:      	37444
    - Na primeira imagem, é o sinal de um cliente que está a 1,4 KM da torre (vi no google earth), e a antena da torre é uma OIW de 12 dBi Omni 5.8 GHz, vertical.
    - Na segunda, um cliente que está distante uns 400 m da torre, que recebe o sinal em uma Pluton setorial de 120º, pol Horizontal, com 14 dBi.

    - Erick, se o sinal permanecer assim, você ganhou um cliente de novo. o Eduardo me falou do seu esforço aprimorando as antenas. Ao que parece, deu certo.

    - Vou instalar todas as outras, e se eu tiver mais informações relevantes, postarei aqui para os amigos. Falei neste tópico anteriormente que tinha parado de usar as Krazers porque estavam muito ruins. Por isso achei justo que agora que melhoraram, que eu viesse aqui no mesmo veículo de informação e postasse que melhoraram.

    - Afinal, tudo o que eu quero, e acho que a maioria, são soluções inteligentes, e que funcionem. Não me importo de ver as horas num Rolex, Bulova ou no cantinho da tela do windows, desde que ela esteja certa...

    Um abraço a todos e espero ter ajudado.

  4. Bom amigos estou acompanhando o tópico e foi no poste do Erick e falando com o mesmo por telefone acabei comprando 50 CPEs(comprei como 18 Dbi),o problema de reset e de autenticação PPPOE resolvi com a orientação do Sr Eduardo do suporte Krazer após logo stress (não faz mais parte da equipe Krazer)colocando Aprouter 9.3 PPPOE,mas a mesma apresentou outro tipo de defeito tanto nas CPEs de 1 e 4 portas apesar que as minhas vieram lacradas e praticamente a gente só vê uma porta;tanto com Aprouter e com Firmware Krazer as mesmas em clientes com conexão acima de 500k não atinge o limite por exemplo 1 MB,em contato com Erick o mesmo esta me pedindo numero de nota,lote,modelo de placa etc.Se o produto é fabricado pelo mesmo e como devera ter o controle de todas as vendas e acompanhado meu problema não deveria estar questionando. Colocando Nano Loco M5 resolve todos os problemas então esta constatado que o problema esta na CPE.
    Bom o mesmo prometeu resolver mas lhes digo que sou obrigado a concordar com os amigos acima KRAZER é problema não vale a pena porque o que já gastei com manutenção,telefone,e stress com clientes e estou vendo que terei de substituir 50 peças por outra solução como Nano Loco M5.
    Estou aguardando a solução do mesmo e tão logo posto aqui a solução



  5. Citação Postado originalmente por tcftelecom Ver Post
    Bom amigos estou acompanhando o tópico e foi no poste do Erick e falando com o mesmo por telefone acabei comprando 50 CPEs(comprei como 18 Dbi),o problema de reset e de autenticação PPPOE resolvi com a orientação do Sr Eduardo do suporte Krazer após logo stress (não faz mais parte da equipe Krazer)colocando Aprouter 9.3 PPPOE,mas a mesma apresentou outro tipo de defeito tanto nas CPEs de 1 e 4 portas apesar que as minhas vieram lacradas e praticamente a gente só vê uma porta;tanto com Aprouter e com Firmware Krazer as mesmas em clientes com conexão acima de 500k não atinge o limite por exemplo 1 MB,em contato com Erick o mesmo esta me pedindo numero de nota,lote,modelo de placa etc.Se o produto é fabricado pelo mesmo e como devera ter o controle de todas as vendas e acompanhado meu problema não deveria estar questionando. Colocando Nano Loco M5 resolve todos os problemas então esta constatado que o problema esta na CPE.
    Bom o mesmo prometeu resolver mas lhes digo que sou obrigado a concordar com os amigos acima KRAZER é problema não vale a pena porque o que já gastei com manutenção,telefone,e stress com clientes e estou vendo que terei de substituir 50 peças por outra solução como Nano Loco M5.
    Estou aguardando a solução do mesmo e tão logo posto aqui a solução

    Boa Noite, não tenho como saber o que voce comprou, se comprou mais de uma peça, ou várias, a não ser que responda o email que lhe foi enviado.

    Estou no aguardo da resposta para melhor lhe atender.

    Erick






Tópicos Similares

  1. Alguém Utiliza o CPE Soft Krazer?
    Por misterbogus no fórum Redes
    Respostas: 138
    Último Post: 09-05-2015, 09:30
  2. CPE Soft 5.8GHz
    Por AndrioPJ no fórum Redes
    Respostas: 23
    Último Post: 02-11-2011, 15:14
  3. Krazer Cpe Dor de Cabeça Certa
    Por powernetscm no fórum Redes
    Respostas: 2
    Último Post: 20-02-2011, 02:14
  4. Cpe Soft 5.8 Krazer, é bom?
    Por Jeffer no fórum Redes
    Respostas: 7
    Último Post: 09-12-2010, 12:35
  5. CPE SOFT alguém já usou?
    Por Streit no fórum Redes
    Respostas: 19
    Último Post: 02-08-2010, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L