Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. já testei ativando o rstp e não resolveu, vou tentar trocar a porta lan da RB q envia, até pq no ponto q recebe nem está sendo usada a lan, e quanto a ser algum cliente causando esse loop não tem como pq nessa repetidora ainda não tem nenhum cliente conectado, vou fazer alguns testes aqui, e depois posto os resultados.

  2. ja to quase chamando um pai de santo...

    testes do dia

    troquei todos os equipamentos, Rb's e mini pci, testei o ptp isolado do restante da rede e nada, é ativar o ptp o trafego vai na la pra cima, lembrando, não tem nenhum cliente conectado.

    esse ptp passa sobre uma represa, sempre ouvi fala q grandes lagos podiam influenciar na qualidade do link, mais não acredito q seja isso a causa do meu problema...

    alguem tem alguma ideia do q seja ??



  3. amigo o que esta dow realmente ...
    isso provavelmente é um loop ..
    outra hipótese é de você esta trabalhando na mesma frequência de seu ponto de chegada de link .. se for um ptp 5.8 ghz ...
    ao contrario terá que revisar tudinho ..
    abrasss at ...
    sucesso

  4. acho q encontrei o problema, tirei as RB's das torres e trouxe para fazer testes de bancada e aqui apresentou o mesmo problema, como disse as Rb's estavam com a versão 5.6, atualizei para aversão 5.12 e o problema continuou, ai fiz o downgrade para a versão 4.17 e resolveu, estou testanto a 2 horas e não caiu mais, vou colocar as RB's novamente nas torres, e depois falo se realmente resolveu...






Tópicos Similares

  1. ptp cai quando aumenta o trafego
    Por iriojuliano no fórum Redes
    Respostas: 11
    Último Post: 16-08-2011, 16:17
  2. quando ativo hotspot a rede cai
    Por chronnus no fórum Redes
    Respostas: 7
    Último Post: 08-01-2010, 18:50
  3. Quando ativo a bridge o MK perde comunicação
    Por fabiocatelani no fórum Redes
    Respostas: 4
    Último Post: 15-06-2007, 16:57
  4. Squid cai quando ativo o proxy transparente no Firewall
    Por tiagoalgodas no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-04-2007, 02:09
  5. Qnd a REDE CAI o DEBIAN NÃO VOLTA
    Por thicouto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2006, 22:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L