Página 4 de 11 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Vc tem que fazer o Load em uma Rb só prá ele mesmo,o hotspot vc configura em outra,na mesma Rb os dois nao dá certo!!!

  2. Blz! realmente depois de tirar o hotspot demorou um pouco mas voltou a funcionar.
    configurando o hospot em outra RB não mudara nada em relação a minha banda?
    vou tentar configurar em outra. acho que vou me complicar um pouco fazendo isso pois não tenho muita experiencia, mas vou tentar...



  3. Nao muda nada amigo,sendo bem configurado,vc consegue sim,aqui no forum tem práticamente td em relação a essas configurações!!!

  4. Da certo sim amigo, procura aqui no fórum que vc vai achar, já configurei 3 assim RB750 com speedy+link+dhcp-server com hotspot... Fica normal e muito rápido...
    Se tiver mesmo intenção de aprender segue link: https://under-linux.org/f227/pcc-hot...mo-ros-152938/

    OBS: se for RB não use os proxy...



  5. blz! vou tentar fazer tudo em um RB só pois é meu maior interesse. se eu não consegui pesso ajuda a vcs novamente, ai se não funfar mesmo, tento com 2 RB.
    valew a ajuda pessoal






Tópicos Similares

  1. Respostas: 4
    Último Post: 17-07-2007, 18:12
  2. Controlando a banda do proprio gateway
    Por pinkfloydlsd no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-05-2007, 21:22
  3. Banda do Cache
    Por notgle no fórum Redes
    Respostas: 9
    Último Post: 04-02-2007, 09:55
  4. Balanceamente de banda. Como NÂO gastar toda a banda do servidor?
    Por stormrider no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-04-2006, 13:54
  5. Uso de banda do Skype!
    Por alslinux no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-11-2005, 05:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L