+ Responder ao Tópico



  1. Caro Ricardo,
    vamos conversar por mensagens privadas.

    Abraços.

  2. Citação Postado originalmente por gamineiro Ver Post
    Bom dia,

    Nossa experiência com os equipamentos da parks é muito satisfatória. O atendimento do suporte é muito bom, rápido e objetivo.

    Nossa projeto é de uma rede de 30Km aproximadamente, com cerca de 30 clientes.

    Estamos com 2 OLTs com 4 portas PON e ONTs bridges e roteadores.

    Desconheço os bugs que foram relatados pelos posts do início do ano, acredito que tenham sido resolvidos nos ultimos meses com atualização de firmware.

    Sei que eles estão trabalhando muito e atendendo as sugestões dadas pelos clientes. Várias melhorias no software de gerenciamento já estão sendo implementadas.

    Se alguém precisar de mais informações, posso dar o contato das pessoas que foram envolvidas em nosso projeto. Alias, tivemos ajuda dos técnicos deles desde o início do projeto, do cálculo de atenuação ao teste de banda dentro do cliente.

    Abraço
    Pode me passar seu contato ?
    Estou adquirindo esse produto e queria trocar uma ideia.
    Obrigado.



  3. Alguem sabe os valores atuais da OLT e da ONU da Parks? Entrei em contato com eles, mas ainda não tive respostas.

  4. Bom, aqui usamos a mais de 1 ano e não lembro de ter usado um outro equipamento que apresenta tantos problemas.
    Estamos com umas 100 ONUs todas bridge em uma 10004SII.

    No inicio uma ONU derrubava a outra, era preciso ficar reiniciando uma que aparentemente estava normal para voltar outras que apareciam off.
    Ainda nesse tempo fomos mover a OLT de lugar e escutamos um barulho dentro.. O dissipador da OLT caiu. Entramos em contato e foi realizado a troca.
    Depois começaram os problemas com NMS, o NMS tranca, é lento (lento mesmo), sendo preciso diversas vezes reiniciar a OLT para que o NMS volte a comunicar corretamente.
    Em diversos momentos quando precisamos configurar uma ONU era pau.. ligamos lá.. entravam por team viewer e diziam que precisava atualizar o firmware..
    O firmware em mais de 12 meses foi atualizado umas 15x.
    Com todos esses problemas mandaram outra OLT para que substituíssemos.. todo procedimento foi feito por eles via acesso remoto..
    OK, funcionou um tempo fui ativar uma ONU... pau pau pau...
    Em outro momento precisei fazer uma simples interligação de 3 filiais com 3 ONU bridge, que basicamente é transporte camada 2 em VLAN.. pergunta se funcionou? Não..
    E tudo sempre com assessoria deles..
    Dai instalaram para nós um firmware que a embratel estava usando.. funcionou um tempo.. de novo.
    Fora um problema que levou 2 meses para ser resolvido.. instalaram um firmware que resolveria o problema com o NMS.. mas criou outro, ele não salvava mais os profiles, se eu reiniciasse a OLT eu precisaria aplicar novamente o profile de cada OLT..
    E não resolveu em definitivo o problema do NMS.. sendo que precisei reiniciar a OLT algumas vezes e os clientes quase meia hora fora.

    Pelo valor empregado, pela tecnologia e tudo mais que é pra ser, fica parecendo uma solução que não está pronta, muito menos estável.

    Eles sempre foram atenciosos. O equipamento funciona 100% enquanto você não precisar mexer nas configurações dele.
    Aprenda a usar o CLI.
    Fuja do NMS.
    Boa sorte. haha



  5. klabundee E qual vocês indicam? Furukawa? Cianet?

    Quais os valores de OLTs e ONUs deles?






Tópicos Similares

  1. Alguem Já usou esse equipamento?
    Por hostjunior no fórum Redes
    Respostas: 10
    Último Post: 28-12-2013, 19:31
  2. Alguém já usou algum destes equipamentos??
    Por magnusrk8 no fórum Redes
    Respostas: 2
    Último Post: 04-07-2010, 23:00
  3. Alguém ja usou o CPANEL?
    Por bouncer no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-08-2003, 08:22
  4. Respostas: 0
    Último Post: 24-07-2003, 07:18
  5. Alguém já usou o Kurumim
    Por Wronieri no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-05-2003, 23:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L