Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por jociano Ver Post
    Você estão conscientes que a própria Ubiquiti não recomenda nenhuma versão antes da 5.3.5, pois a mesma pode ser infectada pelo Worm Skynet.

    Leiam: https://under-linux.org/f291/worm-pa...iquiti-153571/
    Sim, sei e já li o tópico referente ao WORM, mas esse tutorial e para ajudar como ja disse quem tem os Nanos Versão USA que trabalha com normas diferentes das nossas aqui no Brasil.

  2. Caros usuários da Ubiquiti,
    Existe dois problemas com isso. Primeiro, como todos já sabem, tem a ver com a vulnerabilidade vista em versões antes do 5.3.5. Segundo, esses firmwares antigos (tal como 5.2.1) não são compatíveis com hardware novo. O resultado, muitas vezes, será um aparelho ‘bricked’ que não funciona nem nada! Sempre que receber um rádio que opera apenas nas faixas dos United States e Canadá, entre em contato conosco e poderemos lhe atender de uma forma rápida e agradável.
    Há pouco tempo atrás, lançamos um novo forum em português para os usuários da Ubiquiti no Brasil. Encontra-se aqui:Português - Fórum de redes de Ubiquiti (Português).
    O e-mail de suporte da Ubiquiti é support@ubnt.com. Qualquer coisa, estamos a disposição de vocês.
    Abraços,
    Jamie



  3. Hoje me deparei com esse problema e por um acaso encontrei a seguinte solução:
    http://www.engelsoft.com.br/home//ho...o-pais-travado






Tópicos Similares

  1. Respostas: 24
    Último Post: 07-05-2015, 07:20
  2. Respostas: 24
    Último Post: 07-05-2015, 07:20
  3. Como mudar o Country Code pelo Aircontrol?
    Por eijiyasue no fórum Redes
    Respostas: 2
    Último Post: 06-02-2012, 16:17
  4. Como liberar acesso FTP no Red-Hat 7.0
    Por A-Marcio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-03-2003, 16:14
  5. Como liberar as portas no ipchains !
    Por Linux_Apache no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-02-2003, 18:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L