Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bom dia


    Seguinte, você pode criar uma address list com os ip's liberados, e criar uma regra que libera estes 4 ip's. Vou te passar as regras duvidas me avise.

    /ip firewall address-list
    add address=192.168.0.15 disabled=no list=IPLIBERADO
    add address=192.168.0.17 disabled=no list=IPLIBERADO
    add address=192.168.0.18 disabled=no list=IPLIBERADO
    add address=192.168.0.122 disabled=no list=IPLIBERADO

    /ip firewall filter
    add action=accept chain=forward comment="LIBERA GLOBO PARA A LISTA" dst-address=186.192.82.163 disabled=no src-address-list=IPLIBERADO
    add action=drop chain=forward comment="drop globo" disabled=no dst-address=186.192.82.163

  2. Citação Postado originalmente por leonardolinux Ver Post
    Bom dia


    Seguinte, você pode criar uma address list com os ip's liberados, e criar uma regra que libera estes 4 ip's. Vou te passar as regras duvidas me avise.

    /ip firewall address-list
    add address=192.168.0.15 disabled=no list=IPLIBERADO
    add address=192.168.0.17 disabled=no list=IPLIBERADO
    add address=192.168.0.18 disabled=no list=IPLIBERADO
    add address=192.168.0.122 disabled=no list=IPLIBERADO

    /ip firewall filter
    add action=accept chain=forward comment="LIBERA GLOBO PARA A LISTA" dst-address=186.192.82.163 disabled=no src-address-list=IPLIBERADO
    add action=drop chain=forward comment="drop globo" disabled=no dst-address=186.192.82.163

    OTIMO, GRATO.

    Pra melhorar o negocio, tem como eu colocar mais IPS na regra do bloqueio ? ( tentei separar por virgula, coloquei entre aspas, mas nao funcionou)
    Tem como ?



  3. Citação Postado originalmente por zemkt Ver Post
    OTIMO, GRATO.

    Pra melhorar o negocio, tem como eu colocar mais IPS na regra do bloqueio ? ( tentei separar por virgula, coloquei entre aspas, mas nao funcionou)
    Tem como ?

    Faça o seguinte crie uma address list para sites bloqueado e coloque o ip


    /ip firewall address-list
    add address=200.200.0.15 disabled=no list=SITE BLOQUEADO
    add address=200.200.0.17 disabled=no list=SITE BLOQUEADO
    add address=200.200.0.18 disabled=no list=SITE BLOQUEADO
    add address=200.200.0.122 disabled=no list=SITE BLOQUEADO
    /ip firewall filter
    add action=accept chain=forward comment="LIBERA A LISTA DE SITE" disabled=no src-address-list=SITE BLOQUEADO
    add action=drop chain=forward comment="DROPA TODOS OS SITES DA LISTA" disabled=no src-address-list=SITE BLOQUEADO

  4. Citação Postado originalmente por leonardolinux Ver Post
    Faça o seguinte crie uma address list para sites bloqueado e coloque o ip


    /ip firewall address-list
    add address=200.200.0.15 disabled=no list=SITE BLOQUEADO
    add address=200.200.0.17 disabled=no list=SITE BLOQUEADO
    add address=200.200.0.18 disabled=no list=SITE BLOQUEADO
    add address=200.200.0.122 disabled=no list=SITE BLOQUEADO
    /ip firewall filter
    add action=accept chain=forward comment="LIBERA A LISTA DE SITE" disabled=no src-address-list=SITE BLOQUEADO
    add action=drop chain=forward comment="DROPA TODOS OS SITES DA LISTA" disabled=no src-address-list=SITE BLOQUEADO
    JOIA, perfeito, ficou assim entao:
    criei 2 litas-> SITE_BLOQUEADO e IP_LIBERADO
    /ip firewall filter
    add action=accept chain=forward comment="LIBERA IP DA LISTA" disabled=no dst-address-list=SITE_BLOQUEADO src-address-list=IP_LIBERADO
    add action=drop chain=forward comment="DROPA SITES DA LISTA" disabled=no src-address-list=SITE_BLOQUEADO


    obrigado mesmo!



  5. Citação Postado originalmente por zemkt Ver Post
    JOIA, perfeito, ficou assim entao:
    criei 2 litas-> SITE_BLOQUEADO e IP_LIBERADO
    /ip firewall filter
    add action=accept chain=forward comment="LIBERA IP DA LISTA" disabled=no dst-address-list=SITE_BLOQUEADO src-address-list=IP_LIBERADO
    add action=drop chain=forward comment="DROPA SITES DA LISTA" disabled=no src-address-list=SITE_BLOQUEADO


    obrigado mesmo!
    Tranquilo duvidas me avise...Não esqueça da estrelinha






Tópicos Similares

  1. Identificar bloqueio externo de SITE/IP
    Por GNTptc no fórum Redes
    Respostas: 3
    Último Post: 21-04-2013, 17:58
  2. Bloqueio de sites por IP ou User
    Por Bruno Fiorentin no fórum Redes
    Respostas: 8
    Último Post: 30-12-2012, 08:43
  3. Bloqueio de site indesejado
    Por Net_Mem no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-02-2004, 19:35
  4. Bloqueio de site
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-09-2003, 18:55
  5. Bloqueio de sites
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-04-2003, 19:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L