Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Quais as Rbs, fontes e cartões usados no teste?

  2. Boa noite!

    O enlace no qual fiz o teste de mpls, tem 2.4km, sinal -54 a -60.
    Os equipamentos :

    2 RB 433AH
    2 cartão SR71-5
    Ambas ligadas diretamente em baterrias de 100A estacionária, em paralelo funcionando em 24v, com carregador de 24v
    Mikrotik 5.12

    Att.: Scan



  3. Segundo uma olhada rápida nas configurações de sua rede percebi algo, você fecha o MPLS entre os IPs da interfaces do ponto a ponto. Aqui utilizei usando da seguinte forma:

    RB 1 + RB2 + RB 3 + RB 4
    Todas roteadas, porem em cada placa fixei um IP de loopback em um bridge na qual nao tem nenhuma das interfaces, nessa bridge fixei um IP que nao pertence as interfaces, um /32, porem o roteamento tem conhecimento desse /32. Funcionou perfeitamente substituindo o WDS entre as 4 RBs do exemplo acima.
    Talvez seja isso que esteja interferindo no funcionamento, o uso do MPLS tem essa finalidade, entre dois enlaces apenas o WDS tem um funcionamento bom, quando você quer passar por vários nós de roteamento se indica o MPLS para substituir o EoIP, que aumenta considerável o processamento da RB.

  4. Boa tarde!
    Ricardoandre, neste caso sua rede é roteada certo, no meu caso, trata-se de uma rede bridge onde pego link de outra cidade, nesta mesma rede passo blocos de ips válidos, o que seria inviabilizado se eu roteasse toda a rede.

    No meu caso, o mpls funciona porem com delay alto e limite no tráfego.

    Att.: Scan



  5. AMigo veja como Ficou meu enlace ficou data rates 300/270 de uma hora para outra cravou em 150/270 percebi isso e veja o sinal do canal ch1 o tx como está
    segue a img uso rb800 e sr7
    Clique na imagem para uma versão maior

Nome:	         r800.jpg
Visualizações:	147
Tamanho: 	42,7 KB
ID:      	36204






Tópicos Similares

  1. Tutorial - MPLS/VPLS em enlaces 802.11n
    Por Gustavinho no fórum Tutoriais
    Respostas: 47
    Último Post: 28-11-2016, 21:22
  2. Problema com MAC em enlace com Nanobridge M5
    Por Lusivan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-03-2014, 07:41
  3. Problemas em enlace 50 km
    Por Nemer no fórum Redes
    Respostas: 23
    Último Post: 06-09-2011, 10:05
  4. Problema em enlace de 45km c/ XR5 e RB433
    Por gustavo_marcon no fórum Redes
    Respostas: 30
    Último Post: 13-07-2011, 20:01
  5. problemas com rocket em enlace de 35km
    Por crisvilela no fórum Redes
    Respostas: 2
    Último Post: 01-05-2011, 06:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L