Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por itagildo Ver Post
    Estou enfrentando um problema na rede do provedor que é muito estranho, o tráfego de diversas interfaces, apenas no TX, aparece muito alto e no RX está quase a zero. Isso faz com que em determinados momentos fique impossível de se navegar. E depois, sem que nada seja feito, volta a funcionar tudo novamente. Alguém tem alguma informação que possa ajuda.
    A rede do provedor está em modo bridge.

    Obrigado,


    Itagildo

    Tenho quase 100% de certeza que é algum virus em alguma maquina de cliente seu. Faça a seguinte analize, veja quais os clientes estão conectados qdo não há o problema, e fique de olho, assim que o problema acontecer, veja quais os clientes estão conectados mais recentes, e va em cima deles.
    Uma dica, tente eliminar a bridge de sua rede o mais rapido possivel, se sua rede fosse roteada, seu problema seria muito menos e mais facil de ser solucionado.

  2. Bom dia a todos, eu tive um problema semelhante e tambem era virus, fiquei monitorando e era um cliente com virus, foi formatado e reintalado o windows e resolveu o problema



  3. se for radio com padrao N passa até 120 megas brincando, 60rx e 60tx vs 16 de trafego

  4. se desconfie de algum pc de um netstat no individuo e olhe quantas conexoes ele tem aberta



  5. Citação Postado originalmente por itagildo Ver Post
    Estou enfrentando um problema na rede do provedor que é muito estranho, o tráfego de diversas interfaces, apenas no TX, aparece muito alto e no RX está quase a zero. Isso faz com que em determinados momentos fique impossível de se navegar. E depois, sem que nada seja feito, volta a funcionar tudo novamente. Alguém tem alguma informação que possa ajuda.
    A rede do provedor está em modo bridge.

    Obrigado,


    Itagildo

    bom dia colega, eu ja passei por isto, no meu caso minha rede estava em bridge entao o broadcast atingia a rede toda um caus total, porem, pesquisando aqui e aqui resolvi usando o ip filter la em bridge, separando separando as interfaces, vou tentar montar um cenario aqui pra que possa entender,

    /interface bridge filter
    add action=drop chain=forward disabled=no in-interface=!ether2 out-interface=\
    !ether2
    add action=accept chain=forward disabled=no in-interface=ether2 \
    out-interface=wlan1
    add action=accept chain=forward disabled=no in-interface=ether2 \
    out-interface=wlan2


    neste cenario esta o seguinte, a ether2 é a interface direcionada para o servidor ou link, em modo bridge esta funcao separa as interfaces de modo a ouvir somente a ether2 entao as wlan ou demais lans so se falam com a ether2, EXETO quando dito o contrario disto - esta em negrito, no meu cenario a wlan1 e wlan2 sao ptp para outros ap, mas desta forma ai se eu estiver em outro pop e rodar o winbox eu so enchergo o caminho que estou encausurado, mesmo em bridge pra quem esta na wlan2 nao recebe e nem gera broadcast na wlan1, OBs. se a wlan1 e 2 fossem AP nao precisaria da instrucao em negrito, seria simplemente a primeira instrucao. espero ter ajudado mas em caso de duvida posta ai que tentarei ser mais claro






Tópicos Similares

  1. Tráfego de rede
    Por whinston no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-08-2005, 09:16
  2. Análise de Tráfego na rede
    Por Czaja no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-07-2005, 18:52
  3. Controle de trafego de rede
    Por Manga no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-02-2005, 14:52
  4. Trafego de rede
    Por InTheDarkness no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-12-2004, 14:50
  5. Analises trafego de rede
    Por minute no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-03-2004, 19:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L