+ Responder ao Tópico



  1. #1

    Padrão Pessoal estou com um problema serio

    Tenho uma rb1200 tem hora que ela fica como se as portas tivese desabilitadas ai tenho que ligar a desligar ela, alguem ja passou por isso ?

  2. #2

    Padrão Re: Pessoal, estou com um problema sério

    Citação Postado originalmente por deeph Ver Post
    Tenho uma rb1200 tem hora que ela fica como se as portas tivese desabilitadas ai tenho que ligar a desligar ela, alguem ja passou por isso ?
    Se você está usando a versão do RouterOS abaixo de 5.10, não[1] use as portas iguais ou maiores que 9.

    Informe-nos a saída dos comandos abaixo, para que assim tenhamos mais detalhes para auxiliar.

    Código :
    /system routerboard print
    /system resource print

    Na saída do comando /system routerboard print, suprima a linha "serial-number".

    [1] http://forum.mikrotik.com/viewtopic....508e04#p292452

    Saudações,

    Trober
    -
    -
    -
    -
    -



  3. #3

    Padrão Re: Pessoal, estou com um problema sério

    Citação Postado originalmente por trober Ver Post
    Se você está usando a versão do RouterOS abaixo de 5.10, não[1] use as portas iguais ou maiores que 9.
    Recomendo fortemente o upgrade para 5.12. Faça também a atualização do firmware, executado o comando abaixo (após atualizado o RouterOS).

    Código :
    /system routerboard upgrade

    Saudações,

    Trober
    -
    -
    -
    -
    -

  4. #4

    Padrão Re: Pessoal estou com um problema serio

    trober obrigado mais segue oq pediu

    routerboard: yes
    model: 1200
    current-firmware: 2.38
    upgrade-firmware: 2.38



  5. #5

    Padrão Re: Pessoal, estou com um problema sério

    uptime: 7h31m14s
    version: 5.12
    free-memory: 1010216KiB
    total-memory: 1036352KiB
    cpu: 460GT
    cpu-count: 1
    cpu-frequency: 999MHz
    cpu-load: 4%
    free-hdd-space: 30396KiB
    total-hdd-space: 61440KiB
    write-sect-since-reboot: 306
    write-sect-total: 995326
    bad-blocks: 0%
    architecture-name: powerpc
    board-name: RB1200
    platform: MikroTik

    uso as portas
    10,9,8 e 7

  6. #6

    Padrão Re: Pessoal, estou com um problema sério

    Citação Postado originalmente por deeph Ver Post
    ...uso as portas 10,9,8 e 7...
    Bom dia.

    Se entendi certo, você está usando apenas quatro portas, sendo elas 7, 8, 9 e 10. Se procedente, existe a possibilidade de você reconfigurar de forma que sejam usadas apenas as portas 1, 2, 3 e 4?

    Saudações,

    Trober
    -
    -
    -
    -
    -



  7. #7

    Padrão Re: Pessoal estou com um problema serio

    Por acaso o travamento ocorre quando vc desliga dela algum cabo de rede ou equipamento (switch/hub/pc/rb/radio)?

    Quanto a estabilidade da versão eu recomendo 5.11.