+ Responder ao Tópico



  1. aqui criei um regra que video carregue com 1mb ou 2mb depende de onde... ai mesmo o cliente com 600k abre o youtube sem travar

  2. Tem como vc me passar a regra amigo?



  3. /ip firewall mangle

    add action=mark-connection chain=output comment=MARCA-CONN-ORKUT content=orkut.com disabled=no new-connection-mark=ORKUT passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-ORKUT connection-mark=ORKUT disabled=no new-packet-mark=ORKUT-PCKT passthrough=yes
    add action=mark-connection chain=output comment=MARCA-CONN-YOUTUBE content=youtube.com disabled=no new-connection-mark=YOUTUBE passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-YOUTUBE connection-mark=YOUTUBE disabled=no new-packet-mark=YOUTUBE-PCKT passthrough=yes
    add action=mark-connection chain=output comment=MARCA-CONN-BLOG content=blog disabled=no new-connection-mark=BLOG passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-BLOG connection-mark=BLOG disabled=no new-packet-mark=BLOG-PCKT passthrough=yes
    add action=mark-connection chain=output comment=MARCA-CONN-FACEBOOK content=facebook.com disabled=no new-connection-mark=FACEBOOK passthrough=yes
    add action=mark-packet chain=output comment=MARCA-PKT-FACEBOOK connection-mark=FACEBOOK disabled=no new-packet-mark=FACEBOOK-PCKT passthrough=yes

    /queue tree

    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-limit=2M name=ORKUT packet-mark=ORKUT-PCKT parent=global-out priority=8 queue=\
    default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-limit=2M name=YOUTUBE packet-mark=YOUTUBE-PCKT parent=global-out priority=8 \
    queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-limit=2M name=FACEBOOK packet-mark=FACEBOOK-PCKT parent=global-out priority=8 \
    queue=default

  4. Essa regra aplica-se a youtube, facebook, e pelo que vejo esta com velocidade de 1 mega, no caso eu posso alterar aquilo para tipo 800kbps?



  5. Bom pode sim... Ela faz o seguinte o que conter ex: orkut.com passa com a velocidade diferente... Faça um teste com 1mb mesmo para ver se gera alguma lentidão pq aqui ficou bom nem diferença teve.






Tópicos Similares

  1. Duvida sobre banda entre PTPs
    Por dionialves no fórum Redes
    Respostas: 4
    Último Post: 15-04-2016, 10:26
  2. Dúvida sobre o Controle de Banda
    Por srmsoares no fórum Redes
    Respostas: 2
    Último Post: 29-08-2008, 13:54
  3. Duvida sobre consumo de banda
    Por Meiobit no fórum Redes
    Respostas: 3
    Último Post: 08-07-2008, 06:57
  4. Duvida sobre uso de banda x admin babaca
    Por RYUDO no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-10-2007, 19:54
  5. Dúvidas sobre limitide de banda e queue types
    Por RVitoria no fórum Redes
    Respostas: 2
    Último Post: 25-01-2007, 16:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L