Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde


    Amigo tudo certo

    Seguinte te passei um tutorial para atualizar a versão, atualize sua versão primeiro e depois te passo como atualizar o firmware. Baixe o pacote npk neste site Mikrotik


    Tutorial atualização Mikrotik

  2. blz! vou fazer isso agora. mas qria saber a respeito da versão. pois vi no meu que a versão é 5.6 qual a versão após essa? 5.13? como atualizo o firmware?



  3. Pessoal, mais uma vez estou aqui tentando resolver esse meu problema q ainda esta na mesma, minha rb continua travando, ja atualizei vesao, firmware e nada resolve, tenho 2 rb com o mesmo prooblema e o pior de tudo é q instalei o mk em um pc e aconteceu o mesmo. Nao aguento mais esse tormento. Alguem tem uma dica de o q pode ser isso?

  4. Citação Postado originalmente por JHenriqueSN Ver Post
    Pessoal, mais uma vez estou aqui tentando resolver esse meu problema q ainda esta na mesma, minha rb continua travando, ja atualizei vesao, firmware e nada resolve, tenho 2 rb com o mesmo prooblema e o pior de tudo é q instalei o mk em um pc e aconteceu o mesmo. Nao aguento mais esse tormento. Alguem tem uma dica de o q pode ser isso?
    mano faz o seguente me add ai anderson.souzva.silva@live.com vou da uma olhada ai nessa sua rb que tenho mikrotik aqui rodando a muito tempo e nunca tive problema de travamento ok



  5. amigo, entendi qual é o problema que está acontecendo comigo.
    é o seguinte...
    como eu disse no tópico, um mikrotik faz o balance e o outro o hotspot, o q faz o balance fica normal e o do hotspot fica perdendo conexão.
    ai entendi que isso acontece porq o ping com a internet com o (mk hotspot) fica muito alto ai quando passa de 999ms ele da time out e enquanto o ping estiver a cima de 999ms fica perdendo conexão e fica sem internet esse tempo.
    Só que ao mesmo tempo eu pingo na internet com o (mk balance) e nele está tudo normal.
    dessa forma o mk do balance continua com a net normal e o hotspot fica sem até o ping diminuir.
    o que faço pra resolver esse problema de ping tão alto?






Tópicos Similares

  1. Respostas: 2
    Último Post: 04-04-2012, 09:39
  2. VM com Debian - Navega na internet, mas não pinga ip e nem domínio externo
    Por siqueirastos no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 21-05-2010, 12:28
  3. acha sinal mas nao distribui, e agora
    Por ederamboni no fórum Redes
    Respostas: 6
    Último Post: 31-10-2008, 10:35
  4. Vnc recebe conexão mas não envia conexão VNC
    Por josemars no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-09-2005, 15:32
  5. Navega na internet mas nao pinga
    Por sbjunior no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-10-2003, 07:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L