Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por FANTOXY Ver Post
    Tenta assim!!!

    /ip firewall nat
    add chain=dstnat action=dst-nat to-addresses=10.1.1.12 to-ports=47870 protocol=tcp dst-port=47870
    add chain=dstnat action=dst-nat to-addresses=10.1.1.12 to-ports=55970 protocol=tcp dst-port=55970
    add chain=dstnat action=dst-nat to-addresses=10.1.1.12 to-ports=55960 protocol=tcp dst-port=55960
    add chain=dstnat action=dst-nat to-addresses=10.1.1.12 to-ports=55901 protocol=tcp dst-port=55901
    add chain=dstnat action=dst-nat to-addresses=10.1.1.12 to-ports=55909 protocol=tcp dst-port=55909
    add chain=dstnat action=dst-nat to-addresses=10.1.1.12 to-ports=44405 protocol=tcp dst-port=44405

    Adiciona também e filter rule " accept "
    Adiciona também elas com protocolo udp no nat firewall

    Sucesso!

    Olá caro amigo vim postar os resultados

    Fiz esse metodo que você me passou e vou dizer os resultados testados atravez desse site
    WhatsMyIP.org | Port Scanners/Sniffers

    Postar Testadas e resultados

    55970 - Timed-out
    55557 - Timed-out
    55960 - Timed-out
    55901 - Timed-out
    55922 - Timed-out
    55909 - Timed-out
    44405 - Timed-out

    Ainda nao deu Open mais já foi uma resposta boa, pra quem antes so dava Offline nas portas

  2. É algum configuração boba gnt e ai alguem mais poderia me ajudar?



  3. Citação Postado originalmente por midller Ver Post
    É algum configuração boba gnt e ai alguem mais poderia me ajudar?
    Baum!

    Se você tem alguma regras filter rule.. .desabilita tudo e cria essa aqui!
    /ip firewall filter
    add action=accept chain=forward comment="DMZ - PORTA" disabled=no dst-port=44000-56999 protocol=udp (( === Tudo que passar por ele vai liberar esse ranger ports entaum coloca só necessario
    ))

    add action=accept chain=output comment="DMZ - PORTA" disabled=no dst-port=
    44000-56999 protocol=udp
    add action=accept chain=input comment="DMZ - PORTA" disabled=no dst-port=44000-56999 protocol=udp


    Pelo que entendi é!

    Seu server esta na mesma faixa de ip da sua rede que sai pela bullet isso!
    Entaum colocar mesmo dns em todos pc
    /24 ou /32 a rede? tantas possibilidades...
    só checklist...srsrs

    Tipo..
    Se voce utiliza ddns no mikrotik ou no pc servidor?

    Coloque ddns no mikrotik autenticar a cada 00:01:15 ...pois no changeip tem uma politica que não é permitido checar ddns mais de 10 veses durante um minuto...

    Pode ter alguma regra de filter contra virus ou pings portscans fazendo bloqueio.

  4. Problema solucionado






Tópicos Similares

  1. Respostas: 6
    Último Post: 11-09-2014, 14:10
  2. Ajuda liberação de portas para servidores
    Por tecnicoanjjos no fórum Certificação
    Respostas: 0
    Último Post: 13-12-2013, 10:45
  3. Liberacao de porta para flashconect
    Por engpaulo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-08-2008, 23:23
  4. Liberação de porta para voip
    Por rafaelrf no fórum Redes
    Respostas: 8
    Último Post: 16-06-2008, 15:14
  5. Liberação de porta no firewall para uso de sistema online.
    Por Britoviski no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2005, 22:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L