Página 6 de 6 PrimeiroPrimeiro ... 23456
+ Responder ao Tópico



  1. Citação Postado originalmente por breno18 Ver Post
    como foi que vc resetor pode me ajudar a resetar a minha porq to com o preblema o botao resete esta desativado e perdi a senha e nao consigo resetar
    Conforme escrevi no item acima. Eu não consegui resetar ele, justamente pelo fato de o botao reset estar desativado.
    O que eu fiz fui subir um firmware novo via tftp, o que é diferente de resetar, mas o resultado é basicamente o mesmo.

    No site do Zé Alves, www.granlabor.com.br tem um esqueminha de como você fazer esse upload de firmware via tftp. E aqui no fórum também tem bastante informação sobre isso.

  2. Olá amigos.

    Desculpem está desenterrando o post, mas sofro do problema mencionado.

    Eu tenho 2 NS Loco M5. Jogando internet numa distancia de 250 metros, ponto a ponto.
    O meu NS AP, apresentou alguns problemas. Ele pinga mas não acessa. Já atualizei o firmware, já tentei resetar (tanto que o botão quebrou). Como o botão quebrou, nesse post, e nos outros, vi que era possível dar um curto na placa.

    Assim o fiz. Como vocês podem ver em:

    O Radio simplesmente não reseta. Gostaria da ajuda dos amigos. O que tenho que fazer para reviver esse NS?



  3. Alguem me ajuda?

  4. Galera, descobri o problema. É a fonte. Como tenho 2 radios, peguei a fonte do outro coloquei, e pimba!! O rádio funcionou. Graças a Deus.

    Agora tenho que comprar apenas a fonte.

    Alguem tem pra vender?



  5. bom amigo sou novo aqui no site, as vou tentar ajudar, tive esse problema aqui uns dias atráz e quebrei cabeça até conseguir.
    Quando acontece de o botão reset estar desabilitado a unica maneira que vc tem pra recuperar o acesso aos seu nano é reenviar pra ele o seu frimwere via tftp. eu usei aqui o tftp cliente http://tftp-client.apponic.com/download/.
    Vou explicar : vc vai pressionar o botão reset até que as luzes fiquem piscando aos pares , a laranja com uma verde e a vermelha com outra verde , feito isso vc vai no cmd e pinga no ip 192.168.1.20 . se pigar direitinho tudo certo . agora vc vai abrir o tftp cliente colocar upload e selecionar o frimwere que será enviado ao nano. no campo ip vc coloca o o ip defalt que é 192.168.1.20
    e clicar em start . Uma barra será carregada e pronto. seu nano voltará tudo como eras quando novinho.
    Espero ter ajudado ok. deixem seu comentários
    obrigado
    xauuuu






Tópicos Similares

  1. Respostas: 1
    Último Post: 03-03-2012, 17:51
  2. Bullet m5 de ponto e nano loco m5 de estações.
    Por marcelodelta no fórum Redes
    Respostas: 5
    Último Post: 27-02-2012, 06:03
  3. Nano Loco M5 não Trafega Internet
    Por davigava no fórum Redes
    Respostas: 18
    Último Post: 22-12-2011, 16:03
  4. Nano Loco M5 com Problema no Sinal
    Por Barra no fórum Redes
    Respostas: 3
    Último Post: 09-12-2011, 00:34
  5. Nano loco m5 ligado a um roteador
    Por TFoxx no fórum Redes
    Respostas: 2
    Último Post: 31-05-2011, 07:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L