+ Responder ao Tópico



  1. #1

    Padrão throughput muito baixo na rede com bullet2HP

    Bom estou tento problema de lentidão extrema com rede wireless 2.4 com 3 bullet's 2HP + 3 paineis Hyperlink 17dbi, estou com problema muito grave mesmo com estes equipamentos de boa qualidade e clientes com sinal de ótimo para excelente -35 -40 no max -65 e nenhum equipamento com ccq menos que 80%... Com 30 online com planos de 600k não está passando nem 3mb ou seja a média de throughput de cada painel é de apenas 1mb... Alguém já passou por isso com bullet? Agradeço qualquer ajuda ou ponto de vista.

  2. #2

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Citação Postado originalmente por peritinaicos Ver Post
    Bom estou tento problema de lentidão extrema com rede wireless 2.4 com 3 bullet's 2HP + 3 paineis Hyperlink 17dbi, estou com problema muito grave mesmo com estes equipamentos de boa qualidade e clientes com sinal de ótimo para excelente -35 -40 no max -65 e nenhum equipamento com ccq menos que 80%... Com 30 online com planos de 600k não está passando nem 3mb ou seja a média de throughput de cada painel é de apenas 1mb... Alguém já passou por isso com bullet? Agradeço qualquer ajuda ou ponto de vista.

    pois... é o prolema de 2.4 tb tive problemas assim e com menos lcientens ate´nos -60 e a passar pouco mais de 5 MB velocidade real de internet so speedtest.net

    em 5 Ghz tudo me corre bem melhor até com -75 chega aos 60MB pk n usas equipamentos M5??



  3. #3

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Nessa torre tenho cerca de 80 usuários, todos antigos e 2,4ghz... Estou tentando passar para 5.8 mais está complicado não querem comprar kit novo...

  4. #4

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Cara, tive problemas semelhantes... o ruido faz com que a qualidade diminua... as redes 2.4 nao conseguem trabalhar com mais de 1mb.. mesmo tendo capacidade de 5.5 full... pra esse plano de 600k eh bom vc comecar a pensar em outra alternativa.



  5. #5

    Padrão Re: throughput muito baixo na rede com bullet2HP

    minha humilde sugestão e ir nos clientes e setar o radio b/g pois sinal eles tem, deixa la no radio para conectar maximo 36mb, e deixa os ap´s em modo b/g.

    voçe passa tranquilo bem mais que 10mb por bullet em b/g, e se conseguir todos a mais 36mb digamos que conectem a 48mb ou ate mesmo o sonhado 54mb, passara cerca de 20mb..

  6. #6

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Citação Postado originalmente por alexsuarezferreira Ver Post
    minha humilde sugestão e ir nos clientes e setar o radio b/g pois sinal eles tem, deixa la no radio para conectar maximo 36mb, e deixa os ap´s em modo b/g.

    voçe passa tranquilo bem mais que 10mb por bullet em b/g, e se conseguir todos a mais 36mb digamos que conectem a 48mb ou ate mesmo o sonhado 54mb, passara cerca de 20mb..
    A sugestão do alex é boa alternativa.



  7. #7

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Farei isso para testar... Colocarei a b/g... E posto resultado.

  8. #8

    Padrão Re: throughput muito baixo na rede com bullet2HP

    desse forma consegue facil facil 20 mb...ainda mais que e 2.4 ta ficando melhor para se trabalhar ...



  9. #9

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Eu faria diferente, fixaria o bullet em modo B, com 11 mb fixo, isso consome menos processamento, e nos clientes, fixaria em modo B em 11 mb fixo, e deixaria eles com sinal entre -55 e - 70.
    Cliente com sinal muito forte se torna ruido para os com menos sinal.

  10. #10

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Pois aqui uso como citado acima fixado tudo fixo em 11 ccq deixo em auto e modo optimistic bullet 2 hp c/ omni hyperlink e tenho 2 nanostation2 em modo ap da mesma maneira.

    ps: Nanostation2 como ap na horizontal nao aprovei muito nao... ja até comprei um hyperlink de 14dbi pra subistituir o mesmo...



  11. #11
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: throughput muito baixo na rede com bullet2HP

    provavelmente interferencia esta causando isso ...
    lembrando que 2.4 passa pouca banda msm ...
    se tiver passando 2,3 mbps por bullet é o certo ...
    uma dica abaixe a potencia dos bullets...

  12. #12

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Bom amigos baixei a potencia para 14 e cliente estão agora entre com sinal dentro do aceitável como mostra print abaixo, mais por painel não está passando nem 1.5mb as vezes de madrugada passa 2 2.3mb;
    Clique na imagem para uma versão maior

Nome:	         bullets.jpg
Visualizações:	108
Tamanho: 	43,3 KB
ID:      	33535



  13. #13
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Não lembro aonde eu vir uma questão sobre seu problema. Mas aqui depois que coloquei fixo uma banda de 5.5mb o throughput ficou melhor e passa 5mb tranquilo. Vejo pelo seu anexo que tem cliente que conectar com 11mb e os outros acima disso. Esses dois podem está atrapalhado sua rede. Faz um teste bloqueia esses dois para ver como vai ficar.

    Eles trabalhando a 11mb vai força todos a trabalhar a 11mb mesmo que esteja acima disso.

    Espero que tenha ajudado.

  14. #14

    Padrão Re: throughput muito baixo na rede com bullet2HP

    Desculpe ressucitar um tópico antigo, já até deve ter resolvido o problema, mas vendo as telas aí que mostra o sinal do cliente, cliente transmitindo sinal demais pra teu AP lasca tudo meu! -29dbm, isso ai bagunça com a rede. Tente deixar tudo entre -50 e -65dbm. Se tu tem um cliente "falando" tão alto no "pé do ouvido" do teu AP, vai prejudicar todos outros que tão "falando" mais baixo e provavelmente a rede como um todo.


    Atualização:

    Queria saber de onde vem essa lenda que 2.4GHz passa pouca banda... só se for em modo b! Todos mudando pra 5.8GHz, vão por favor, todos pra 5.8GHz! Eu agradeço!
    Última edição por raumaster; 11-11-2012 às 15:26.