Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico

  1. Opa, vc poderia informar qual o problema identificado no seu mk? Meus rádios são todos atualizados e, configurados como vc comentou... no caso, o problema estaria no meu mk...

    Flw
    Citação Postado originalmente por Tiagozacarin Ver Post
    Então amigo comigo estava acontecendo a msm coisa verifiquei tudo cabo, poe, firmw, virus, rota, porta, hub e nada, mais dai falei com um amigo nosso a q do under o laurence q junto averiguamos as configuração do mk, q foi ai q descobrimos o problema, até agora 4dias de uso constante e nenhum problema Graças a Deus. E mais uma coisa verifica se ñ esta com virus, faz o procedimento de bloqueio da rota do virus, atualiza a firmw 5.3.3 c/pach desativa a interface web mude a porta ssh e só alegria. Fica ai minha Dica Abraços.

  2. Tá aquecendo não... temeperatura normal...

    Vlw

    Citação Postado originalmente por JorgeAldo Ver Post
    O equipamento está aquecendo ? A fonte PoE está aquecendo ?

    Esse problema está com cara de super-aquecimento.







Tópicos Similares

  1. Problemas com AirGrid M5
    Por computeck no fórum Redes
    Respostas: 24
    Último Post: 15-03-2016, 11:45
  2. problemas com airgrid m5
    Por laurence669 no fórum Redes
    Respostas: 82
    Último Post: 23-11-2015, 18:20
  3. Problema com Nanobridge M5 - Não Sincroniza
    Por phcoringa no fórum Redes
    Respostas: 11
    Último Post: 01-07-2013, 13:02
  4. Problemas com rocket M5
    Por carlosbarra no fórum Redes
    Respostas: 11
    Último Post: 23-04-2012, 12:14
  5. Problemas com Rocket M5
    Por hugoconnect no fórum Redes
    Respostas: 16
    Último Post: 26-10-2011, 23:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L