Página 6 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por jailtonnetlink Ver Post
    testei com utorrent e realmente nao limitou...vou ver o que descubro para solucionar se e que tem soluçao rsrs
    Opa! O Jailton tem Cacau[1] em casa! Nos chama para o café da tarde

    O cardápio é RC4 com biscoitos, hehehe.

    Sucesso nas tentativas.

    [1] http://nbcgib.uesc.br/cacau/
    [2] http://engenhariacivildauesc.blogspo...atividade.html
    [3] http://www.uesc.br/noticias/?acao=ex...d_noticia=2086

    Saudações,

    Trober
    -
    -
    -
    -
    -

  2. kkkkkkkk esse trober e unico aqui

    percibi que nao e 100% ,alguns ele pega mas meio que ocilando o controle mas outros download passa direto(velocidade total contratado pelo cliente) mas fazero que andei pesquisando melhor a profundo e realmente nao uma soluçao completa para isso nao ...mas o cliente paga ne fazer o que e um direito do danado hehehe

    vlw trober passando aqui pelo tocantins passa aqui em casa para tomar um cafezinho(nao curti muito RC4 nao )kkkkk um abraço



  3. Citação Postado originalmente por jailtonnetlink Ver Post
    kkkkkkkk esse trober e unico aqui
    hehehehe

    Citação Postado originalmente por jailtonnetlink Ver Post
    percibi que nao e 100% ,alguns ele pega mas meio que ocilando o controle mas outros download passa direto(velocidade total contratado pelo cliente) mas fazero que andei pesquisando melhor a profundo e realmente nao uma soluçao completa para isso nao ...mas o cliente paga ne fazer o que e um direito do danado hehehe
    Sim, até pelo fato de que as regras de neutralidades[1] estão aí, batendo na portas dos ISPs.

    Citação Postado originalmente por jailtonnetlink Ver Post
    vlw trober passando aqui pelo tocantins passa aqui em casa para tomar um cafezinho(nao curti muito RC4 nao )kkkkk um abraço
    Pode deixar! Passo sim!

    [1] http://en.wikipedia.org/wiki/Network_neutrality

    Abraço!

    Trober
    -
    -
    -
    -

  4. Jesus, preciso estudar mais! ahahahah to boiando aqui!



  5. Sera que resolve trober ? achei isso em um forum, nao consegui desvendar essa regra .


    /ip/firewall/mangle
    add action=mark-connection chain=prerouting comment="===== P2P" disabled=no dst-port=!53 new-connection-mark=\
    UDP-P2P passthrough=yes protocol=udp src-port=!53
    add action=mark-packet chain=prerouting comment="" connection-mark=UDP-P2P disabled=no new-packet-mark=UDP-P2P \
    passthrough=no

    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=512k max-limit=512k name=UDP-P2P \
    packet-mark="UDP-P2P" parent=global-out priority=8 queue=default






Tópicos Similares

  1. Preciso de ajuda com Routerboard Mikrotik 750
    Por juniorlealdade no fórum Redes
    Respostas: 13
    Último Post: 03-07-2011, 21:59
  2. ajuda com servidor mikrotik
    Por raswilson no fórum Redes
    Respostas: 1
    Último Post: 30-07-2010, 19:03
  3. Preciso de Ajuda com o Mikrotik
    Por upgradealpha no fórum Redes
    Respostas: 5
    Último Post: 16-10-2009, 06:04
  4. Preciso de ajuda com o Mikrotik
    Por Machinerlz no fórum Redes
    Respostas: 1
    Último Post: 17-03-2007, 09:45
  5. ***AJUDA COM DUDE MIKROTIK***
    Por Alessilv no fórum Redes
    Respostas: 1
    Último Post: 03-08-2006, 13:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L