Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bom dia amigos, obrigado pela disposição em ajudar

    Já fiz reset várias vezes (ligando com o reset pressionado e aguardando 15 segundos, 30 segundos, 1 minuto, 3 minutos...), setei IP na máquina, pois sem IP o winbox não detecta a RB, já tentei entrar pelo MAC e pelo IP, tento logar com: admin e sem senha, e nada, pelo jeito a RB está com problemas, só pode...

  2. Amigos, obrigado pela ajuda, problema resolvido, devolvi a RB ao vendedor.



  3. Talvez tenha utilidade para o futuro, estava neste momento com o mesmo problema, mas vi em um tutorial americano o seguinte, desative todas as placas de rede do PC inclusive as virtuais como a Hamachi, Tean View e etc... e deixe ativado somente a placa que está conectada ao mikrotik e pronto.
    Caralho, eu quebrei a cabeça varias e varias vezes para o problema ser esse, eu sempre conseguia acessar o Mikrotik utilizando um pc mais velho, por isso sempre dava certo, não tinha outra placa a não ser a de rede e meu notebook tem varias conexões.






Tópicos Similares

  1. Respostas: 1
    Último Post: 16-06-2015, 23:56
  2. Respostas: 0
    Último Post: 14-07-2011, 06:58
  3. SSHD Could not load host key
    Por meiolouco no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-02-2004, 15:47
  4. Squid: erro Could not send signal ...
    Por alanperes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-12-2003, 16:10
  5. Respostas: 0
    Último Post: 06-11-2003, 19:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L