Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. a latencia para esse ip de dentro da OI tambem é de 98~150 ms.

  2. Tenho Embratel
    estaminas 44ms
    uai 43ms



  3. Pelo link dedicado da CTBC
    traceroute to Uai - Not (200.188.178.16), 30 hops max, 40 byte packets
    1 201-048-080-158.static.ctbc.com.br (201.48.80.158) 77.212 ms 77.681 ms 78.104 ms
    2 Vlan313.metroedge-a.fac001.ctbc.com.br (189.112.126.254) 90.897 ms * *
    3 * * *
    4 * * *
    5 * * *
    6 * so-1-1-0-0-gua-sp-rotn-01.telemar.net.br (200.223.254.165) 101.432 ms 54.456 ms
    7 200.223.46.38 (200.223.46.38) 34.698 ms 36.034 ms 37.040 ms
    8 gigabitethernet6-0-0-hga-mg-man-swtl3-01.telemar.net.br (200.195.78.25) 48.280 ms 121.691 ms 119.634 ms
    9 plastamp.com.br (200.216.182.78) 55.308 ms 69.842 ms 39.544 ms
    10 200.188.176.2 (200.188.176.2) 50.377 ms 47.604 ms 33.718 ms
    11 assfs01.estaminas.com.br (200.188.178.16) 27.489 ms !X 42.458 ms !X 54.632 ms !X






Tópicos Similares

  1. Problemas com a Oi
    Por bjaraujo no fórum Redes
    Respostas: 8
    Último Post: 18-07-2012, 15:55
  2. Problemas com a OI no MT e MS
    Por m4d3 no fórum Assuntos não relacionados
    Respostas: 25
    Último Post: 25-09-2011, 10:31
  3. Respostas: 4
    Último Post: 18-05-2011, 16:05
  4. Respostas: 11
    Último Post: 16-11-2008, 18:36
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L