Página 6 de 11 PrimeiroPrimeiro ... 2345678910 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Li todo o tópico e fiquei triste com as experiências dos colegas, porém eu já havia adquirido o equipamento, por sorte não tenho muita banda nem muitas máquinas para exigir muito dele. Enfim, estou renovando as dúvidas sobre TL-R470T+.

    Como eu faria um redirecionamento de porta nesse balanceador?
    Tenho um DVR instalado em minha loja e gostaria de acessá-lo remotamente. Já dei uma boa "funçada" nas configurações do mesmo mas não consegui encontrar algo sobre redirecionamento para as portas LAN.

    Grato pela atenção de todos!

  2. Não sei se meu sistema serve de base... aqui uso uma rb450g fazendo ballance de 2 links de 50 MB em modo bridge, meu trafego nela chega até 65 megas em horários de pico e ela se comporta muito bem, pelo baixo processamento do aparelho, se exige mais dessas rbs quando existe controle de banda ou quando é aplicada muitas regras de firewall, até o momento não pretendo estar trocando, pois éla me atende muito bem, só não sei quantos pacotes ela consegue trafegar o máximo que já vi foi 5.500 pacotes por segundo.



  3. Olá amigos, comprei um aparelho Tp-link Tl-r470t+ para juntar dois link de 10mb velox cada um, totalizando 20mb, meu link está assim:
    Modem 1: Modo ppoe e ip 192.168.2.1 e em dhcp
    Modem 2: Modo ppoe e ip 192.168.1.1 e em dhcp
    Conectei os dois modens na porta 1 e 2 do R470, ele pegou o IP certinho dos modem e mostra como conectado e está saindo internet normalmente na porta 5. mas quando eu utilizo o medidor de velocidade dá pra perceber que ele não está somando os links, pega somente o link do modem 1 ou 2, já vi muita gente dando print do medidor de velocidade do antes e depois de balanceado...
    Queria saber se tem que alterar alguma configuração neste aparelho.
    Já tentei verificar o manual dele (em inglês) mas fiquei perdido.... se alguém puder me ajudar, eu agradeço.

  4. Já conseguiu configurar meu amigo?
    Abraço!



  5. Citação Postado originalmente por tuxjr Ver Post
    Já conseguiu configurar meu amigo?
    Abraço!
    Caro Tuxjr, ainda não deu certo... ele sempre pega a velocidade de apenas 1 link.... você utiliza ele?






Tópicos Similares

  1. Respostas: 8
    Último Post: 13-05-2016, 21:22
  2. Respostas: 4
    Último Post: 12-06-2015, 12:19
  3. Load Balance dedicado da TP-Link aguenta???
    Por wagnerfilho no fórum Redes
    Respostas: 5
    Último Post: 25-01-2015, 20:33
  4. Load Balance vs Soma de Link
    Por keytson no fórum Redes
    Respostas: 4
    Último Post: 19-09-2009, 23:58
  5. load balance, como fazer com links que caem?
    Por j34nsch no fórum Redes
    Respostas: 8
    Último Post: 19-03-2008, 08:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L