Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Com certeza, vários amigos já afirmaram.
    Troque esse rádio que você utiliza, coloque bullet m2 por exemplo.
    Se quiser uma melhora gritante, substitua tudo para 5.8ghz, podendo utilizar antenas disco aquário com bullet m5, ou nanobridge por exemplo.

  2. Usar nano station como ap-repetidor, o ipv6 ta ai ja entrando, o nano vai ter suporte a ele?
    acho que não,

    mude coloca uma rb e um cartão bom, faça algo de qualidade e profissionalismo



  3. Citação Postado originalmente por Acronimo Ver Post
    veja se é poluição como o amigo GiviRJ disse,
    compre uma rb mikrotik, e substitua o radio, retire o pc que esta com a versaão 3.30 (provavelmente crackeada) utilize a rb como ap,
    Me desculpe os colegas, mas para uma empresa usar Mikrotik crackeado é inadimissível, seja Igreja, empresa, clube, o que quer que seja.

  4. Citação Postado originalmente por ricromero Ver Post
    Me desculpe os colegas, mas para uma empresa usar Mikrotik crackeado é inadimissível, seja Igreja, empresa, clube, o que quer que seja.
    Faço minhas suas palavras amigo



  5. Citação Postado originalmente por s4gr4do Ver Post
    Ola Unders,

    Estou com problemas em uma rede que montei a 1 ano para uma igreja com 12 congregações sendo um computador para cada igreja.
    Montamos uma torre com equipamentos basicos, Omni com ap-router 2.4ghz, e para gerenciamento usamos Mikrotik OS PC 3.30,
    na Igreja Sede instalamos a torre onde é tambem instalado o link da Oi Velox de 10mb... a distancia entre elas variam entre 100mts a 1km no maximo;
    nunca precisei se quer apertar um parafuso na torre, sempre funcionou perfeitamente, gerencio o ap da torre de qualquer igreja.

    Agora o problema é que há uma lentidão na rede, a internet na igreja sede onde fica a torre a internet é Rapida, nas igrejas é muito lento. Tem hora que é rapida, mas tem hora que nem pinga o ip do MK. ou as vezes uma ou duas estao com acesso, as outras tem lentidão ou ficam inacessivel.

    Já Fiz: A potencia do radio que era de 100MW coloquei pra 63MW
    Resetei o radio e configurei d novo
    troquei a placa do mikrotik q era uma intel p3 1ghz ddr400 512mb para uma asrock AMD SEMPROM 64 ddr2 de 1gb. usando as mesma placas de rede, sendo uma onboard e uma offboard.


    Desde já Agradeço a aguardo...

    Conselho amigo>>>>> No AP e no cliente UBIQUITI e pra gerencia MIKROTIK e sucesso ai






Tópicos Similares

  1. Lentidão na rede wireless
    Por Infobyte no fórum Redes
    Respostas: 27
    Último Post: 02-03-2007, 00:51
  2. lentidao no geral na rede wireless
    Por arium no fórum Redes
    Respostas: 8
    Último Post: 31-08-2006, 11:16
  3. Bloqueio na rede wireless
    Por standart no fórum Redes
    Respostas: 9
    Último Post: 24-03-2005, 15:08
  4. perda na rede wireless
    Por ezaupc no fórum Redes
    Respostas: 5
    Último Post: 15-10-2004, 09:01
  5. Respostas: 11
    Último Post: 12-05-2004, 19:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L