+ Responder ao Tópico



  1. Citação Postado originalmente por alexandrecorrea Ver Post
    volta o bullet2 ....

    nao deve estar funcionando justamente por nao poder fixar em G no bullet-m2 .. ai provavelmente algum cliente esta fazendo o ap modular em B ... ai vira uma bagunça..
    Não, negativo, todos clientes setados em modo G! Tenho certeza disso, não tinha ninguém conectado no modo B.


    Citação Postado originalmente por marcos do vale Ver Post
    Amigo,

    Vc e metade da torcida do Flamengo aguarda uma resposta.
    Bullet M2 em modo AP é um lixo.

    Discordo! Tenho um em N puro e é excelente! Passa 20Mbps tranquilo, superestavel!

    Citação Postado originalmente por alyssonbmx Ver Post
    cara peguei um bulletm2 hp , pensando q inhá fica bom ficou foi pior, na hora peguei outro bullet2 ae ficou show de bola , agora se vc tem $ para muda todos os seus clientes para bulletm2 ae hp ae seria uma boa, mas isso e mais $ q vc vai gasta sak ...
    Se vc colocar N puro ou B puro, fica uma blz! Nao da pra misturar B com G muito menos com N, ou é um ou é outro! Só não consegui faze-lo operar em modo G puro, ficou muito ruim a banda, nao passa mais de 1 mega, agora em B puro passa 5.5Mbps em em N puro 20Mbps. O problema é q vc tem que configurar no radio do cliente para um modo apenas, ja que o Bullet M2 nao permite fazer isso, na verdade nada da série "M" da Ubiquiti permite isso, mas fora isso, é muito bom!

    Citação Postado originalmente por alexsuarezferreira Ver Post
    tenho aqui ap´s bullet M2 com airmax em 10mhz e clientes bem distantes funciona que e um espetaculo.
    Aqui tb funciona um espetaculo em 40Mhz e em 20Mhz modo B, so nao funciona modo G.

  2. Citação Postado originalmente por alexsuarezferreira Ver Post
    tenho aqui ap´s bullet M2 com airmax em 10mhz e clientes bem distantes funciona que e um espetaculo.
    isso eu sei irmao o problema , e vc usa um bulletm2, como ap, e vc pega aqueles radinho edmax,aquelas antena usb da aquarios, e conecta nele , ae vc vai ver o problema , e mesmo vc desativano ele , ainda fica dano uns blug, por isso q tirei , esse radio , e coloquei um bullet2 normal mesmo , e esta 100%



  3. Citação Postado originalmente por alyssonbmx Ver Post
    isso eu sei irmao o problema , e vc usa um bulletm2, como ap, e vc pega aqueles radinho edmax,aquelas antena usb da aquarios, e conecta nele , ae vc vai ver o problema , e mesmo vc desativano ele , ainda fica dano uns blug, por isso q tirei , esse radio , e coloquei um bullet2 normal mesmo , e esta 100%
    bom isso seria inposivel ja que como disse acima, uso M2 em 10mhz, o que so funciona com chipset atheros ate onde sei, por tanto no dia que conectar uma antena usb aquario num bullet m2 em 10mhz, vai ser um milagre!!

  4. Citação Postado originalmente por alexsuarezferreira Ver Post
    bom isso seria inposivel ja que como disse acima, uso M2 em 10mhz, o que so funciona com chipset atheros ate onde sei, por tanto no dia que conectar uma antena usb aquario num bullet m2 em 10mhz, vai ser um milagre!!

    mano o certo ae e ele trabalha cm 20mhz e se ele usa um bullet2 seria mulher, pois eu ja pegguei um bullet desse ae como hp , direi pois nao coseguim trabalhar com ele , sei q ela e otimo e bom, mas para ap , eu teria q muda todas dos meus clientes , ae so troquei , e ficou show de boa irmaO



  5. otimo, eu so testei um HP e deu páu em tres dias, mas a linha airmax M tanto o bullet M2 quanto o M5 boto fé neles, otimos mesmo..






Tópicos Similares

  1. Bullet M2 HP Modo B no Client.
    Por ernandesks no fórum Redes
    Respostas: 4
    Último Post: 27-12-2013, 09:49
  2. Tutorial Bullet M2 (modo APWDS/StationWDS)
    Por claudinhohw no fórum Redes
    Respostas: 24
    Último Post: 15-08-2012, 12:34
  3. Respostas: 6
    Último Post: 16-11-2011, 07:03
  4. Respostas: 67
    Último Post: 10-08-2011, 13:15
  5. Respostas: 4
    Último Post: 01-07-2011, 07:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L