+ Responder ao Tópico



  1. Vamos re-vivar este post rsrsrs...
    Testando aqui com PPPoe com autenticação SLAAC+Stateless.
    Com ubnt v5.6.2 não rolou, a airgrid pega v6 e não repassa.
    Em modo Bridge coloquei um D-Link DIR-610B1, configurei os pppoe v4 e v6.
    De inicio funciona, mas no MK conecta 2x o mesmo usuário e pega 2 v4 cada um com um mac...
    Aparentemente um dos mac é do PC ligado ou D-Link, que fica caindo e voltando.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         teste v6.png
Visualizações:	185
Tamanho: 	245,8 KB
ID:      	61785  

  2. Citação Postado originalmente por Luspmais Ver Post
    Vamos re-vivar este post rsrsrs...
    Testando aqui com PPPoe com autenticação SLAAC+Stateless.
    Com ubnt v5.6.2 não rolou, a airgrid pega v6 e não repassa.
    Em modo Bridge coloquei um D-Link DIR-610B1, configurei os pppoe v4 e v6.
    De inicio funciona, mas no MK conecta 2x o mesmo usuário e pega 2 v4 cada um com um mac...
    Aparentemente um dos mac é do PC ligado ou D-Link, que fica caindo e voltando.
    Use DUAL-STACK. No pppoe do mikrotik



  3. Vlw @fsoaress76 foi testar e reporto aqui o resultado, grande abraço.

  4. Aqui estou tentando fazer o DUAL-STACK, configurei o server, fiz a autenticação, está lendo meu radius com os respectivos usuarios e senhas, no pc fez a autenticacao e recebeu o ipv4 e ipv6, agora estou tentando fazer a autenticação no tplink com o openwrt 15.05, o mk indica que foi fornecido o ip da pool, e do dhcp-pd tambem, mas no openwrt aparece apenas a conexao ipv4



  5. Aqui só consegui colocando o UBNT em bridge e autenticando com PC.
    Autenticação com UBNT ou com D-Link não funcionaram.
    Preciso reservar um tempo pra testar com 5.6.3...






Tópicos Similares

  1. IPv6
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 19-09-2017, 11:43
  2. Mikrotik+PPPoE+IPV6
    Por brinsley no fórum Redes
    Respostas: 16
    Último Post: 18-11-2015, 12:23
  3. Respostas: 27
    Último Post: 01-06-2015, 21:12
  4. ADSL SPEEDY HOME (PPPOE) NO RED HAD 7.3
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-09-2002, 18:58
  5. Sobre PPPoE
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-04-2002, 20:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L