Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. entendi...então ele não suporta 2 redes? pq os links formam redes independentes

  2. Por exemplo o que eu não entendi, pq tipo, speedy entrando na eth0 e saindo nat eth1
    e intragov entrando na eth2 sainda na eth3..daria problema é uma nat pra cada....e pq só win 7 não funciona, o xp, funciona?



  3. Pelo que eu entendi, o que você quer não é um balanceamento, é que na intragov são só páginas do governo, certo? e quando alguem quizer internet, sai pelo speedy, é isso? Nesse caso o balanceamento não funciona. Teria que deixar a rota padrão para o speedy, e colocar uma rota marcada com tudo que você quer que acesse pela intragov.

  4. Citação Postado originalmente por douglasesmeriz Ver Post
    Pelo que eu entendi, o que você quer não é um balanceamento, é que na intragov são só páginas do governo, certo? e quando alguem quizer internet, sai pelo speedy, é isso? Nesse caso o balanceamento não funciona. Teria que deixar a rota padrão para o speedy, e colocar uma rota marcada com tudo que você quer que acesse pela intragov.
    Mais ou menos, eu quero manter duas redes distintas por exemplo a intragov será disponibilizada para uma parte da escola....e outra parte com speedy, o que eu fiz, criei duas redes como explicado anteriormente....192.168.10.0/24 e 192.168.11.0/24, ela ta funcionando perfeitamente desde que o SO seja o XP, quando coloco o 7 ou o 2008 só funciona de vez enquando... mas na maioria das vezes não funciona.....entendeu...?



  5. Então pessoal, o que eu queria entender é isso, pq com o xp funciona, e com o sevem não, usando as mesmas configurações. As respsotas citadas antes teriam que dar problema com ambos os sistemas operacionais não, é....preciso muito disso quero atualizar as máquinas para windows 7.

    to ficando maluco ja, to quase comprando outra rb aqui.

    to no aguardo de uma ajuda, grato pela ajuda até o momento






Tópicos Similares

  1. Problema com usuário no Remote APP - Windows Server 2008 R2
    Por Carlos Picioli no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 29-03-2016, 22:24
  2. Windows 2008 Server R2 Standard problema com NET ?
    Por AndersonBruno no fórum Redes
    Respostas: 0
    Último Post: 19-01-2016, 06:31
  3. Problemas com WIndows 2008 - Não instalando programas
    Por iudemar no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 30-07-2014, 06:25
  4. Problemas com Dominio windows 2008
    Por iudemar no fórum Redes
    Respostas: 8
    Último Post: 10-07-2014, 14:13
  5. Problemas com o NAT!!! num to entendendo o q acontece!!!!
    Por spider no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2004, 20:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L