Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. windows 7 + wep 64bits = problema mude para 128 bits ou de preferencia coloque WPA. ja passei por isso! qual versao do windows 7 esta utilizando! aqui teve um notebook que com a 32 bits funcionou com 64 nao vai nem a purrete

  2. Citação Postado originalmente por cls7007 Ver Post
    windows 7 + wep 64bits = problema mude para 128 bits ou de preferencia coloque WPA. ja passei por isso! qual versao do windows 7 esta utilizando! aqui teve um notebook que com a 32 bits funcionou com 64 nao vai nem a purrete
    Ok amigo vou tentar fazer isso posto resultados depois, lembrando que não vai ser possivel isso, pois tenho varios clientes pindurados nesse painel, não vai ser facil trocar a criptografia da rede agora, mas vou fazer testes em outros radios meus aqui na bancada. Obrigado.



  3. Clique com o direito do mouse no atalho do prompt de comandos e escolha executar como administrador, a seguir digite no prompt:

    netsh wlan show settings

    Anote o nome da interface que aparece entre aspas na linha Auto configuration logic is enabled on interface "Interface name"

    netsh wlan set autoconfig enabled=yes interface="Interface name" onde Interface name é o nome que você anotou.

  4. Citação Postado originalmente por emanochio Ver Post
    Clique com o direito do mouse no atalho do prompt de comandos e escolha executar como administrador, a seguir digite no prompt:

    netsh wlan show settings


    Anote o nome da interface que aparece entre aspas na linha Auto configuration logic is enabled on interface "Interface name"

    netsh wlan set autoconfig enabled=yes interface="Interface name" onde Interface name é o nome que você anotou.

    Problemas complexos Solucoes simples vai ganhar estrelinha



  5. Citação Postado originalmente por emanochio Ver Post
    Clique com o direito do mouse no atalho do prompt de comandos e escolha executar como administrador, a seguir digite no prompt:

    netsh wlan show settings

    Anote o nome da interface que aparece entre aspas na linha Auto configuration logic is enabled on interface "Interface name"

    netsh wlan set autoconfig enabled=yes interface="Interface name" onde Interface name é o nome que você anotou.
    Funcionou mesmo veio muito obrigadooo.. vai a estrelinha.. vlw






Tópicos Similares

  1. DHCP do Windows não Funciona
    Por wesleydialmeida no fórum Sistemas Operacionais
    Respostas: 10
    Último Post: 26-02-2012, 07:46
  2. MIKROTIK + Vmware = rede nao funciona
    Por hawkdown no fórum Redes
    Respostas: 13
    Último Post: 28-03-2011, 20:41
  3. Respostas: 7
    Último Post: 10-05-2009, 18:40
  4. Respostas: 1
    Último Post: 10-08-2008, 21:10
  5. WDS Mikrotik, cliente WAPPRO nao funciona
    Por UlissesCampos no fórum Redes
    Respostas: 0
    Último Post: 06-08-2008, 13:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L