+ Responder ao Tópico



  1. Citação Postado originalmente por DUHbnu Ver Post
    Fixe em 11 Mbps com a menor potência possível; veja se não tem clientes em velocidade mais baixo, dependendo do equipamento todos assumem a menor velocidade, ou o equipamento perde desempenho, negociando e/ou repetindo pacotes.Em último caso vá ativando cliente por cliente, e veja qual causa o problema OU quantos simultaneamente causam o problema.
    Fixei todos clientes a 11mbps e diminui a potencia de saida para 50%, o problema é que minha rede alguns clientes com sinal baixo estao repetindo muitos pacotes, ja nao sei o que fazer!Usar uma antena de polarizaçãoi invertida será que ajuda?

  2. Coloque estes clientes em outro canal, use uma direcional ou painel para eles na torre e no cliente coloque grade com o AP em cx hermética o mais próximo possível.
    Aumente a altura da antena no cliente, ou use polarização horizontal ou circular se necessário.
    Se não resolver, coloque equipamento dedicado tipo Airgrid, NANO ou OIW para estes de sinal ruim.



  3. Citação Postado originalmente por DUHbnu Ver Post
    Coloque estes clientes em outro canal, use uma direcional ou painel para eles na torre e no cliente coloque grade com o AP em cx hermética o mais próximo possível.
    Aumente a altura da antena no cliente, ou use polarização horizontal ou circular se necessário.
    Se não resolver, coloque equipamento dedicado tipo Airgrid, NANO ou OIW para estes de sinal ruim.
    o que voce acha de uma grade 20dbi 2.4ghz e um ap oiw?sera que consigo desempenho melhor?

  4. em minha opinião (e haverá dezenas de outras), se você aumentar o sinal (com ganho de antena e altura) reduzindo a perda de pacotes, vai estar solucionado.
    Mas separe a parte com sinal forte e sem problemas, daqueles que você não conseguir contornar a perda de pacotes.



  5. è complicado, se ele ja fez tudo isso que diz parece que teve perca de potencia do cartão, e defeito nos cabos que ligam o catao ao painel.

    Eu aqui uso atualmente, Painel setorial da Wavelan na Vertical, com RB411AH e minipci EMP 8602 Plus S, devido ao fato da rb ficar enclausurada dentro da antena, ela fica isolada da torre que muitas vezes pode ser fonte de problema por estatica.

    Cabos e conectores de má qualidade só é dor de cabeça, com a solução a cima, se elimina os cabos, e conectores ficando apenas rb antena e pigtail.

    Passe mais detalhes de sua rede esses clientes que a conexao esta em 1mbps, que equipamento ta usando?

    Att






Tópicos Similares

  1. Problemas com REDE WIRELESS
    Por gleysonalmeida no fórum Redes
    Respostas: 7
    Último Post: 15-09-2010, 06:24
  2. Problema com Rede Wireless doméstica.
    Por tHHHH no fórum Redes
    Respostas: 5
    Último Post: 05-12-2008, 13:26
  3. Problemas com rede wireless no kurumin
    Por Edyhell no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 25-02-2007, 16:40
  4. problemas com rede wireless..
    Por sarna no fórum Redes
    Respostas: 5
    Último Post: 04-08-2005, 09:25
  5. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L